
<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="fr-FR"> <!--<![endif]-->

<head>

    
    <meta charset="UTF-8">
    <!--[if IE]> <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"> <![endif]-->

   <title>L&rsquo;insoumise! | </title>

    <meta name="viewport" content="width=device-width, initial-scale=1">
    
        	<link rel="icon" href="http://www.lequebecois.org/wp-content/uploads/2014/07/indép.png" type="image/png">
    
        
    <title>L&rsquo;insoumise! &#8211; Le Québécois</title>
    <!-- Slider Template -->
    <script type="text/template" id="wc_product_slider_widget_item_tpl">
    	{{ var srcset = '', sizes = ''; }}
		{{ if ( typeof img_srcset !== 'undefined' ) { srcset = img_srcset; } }}
		{{ if ( typeof img_sizes !== 'undefined' ) { sizes = img_sizes; } }}

		{{ var item_title_html = ''; }}
				{{ if ( item_title != '' ) { }}
			{{ item_title_html += '<div class="cycle-product-name"><a href="' + item_link + '">' + item_title + '</a></div>'; }}
		{{ } }}
				{{ if ( product_price != '' ) { }}
			{{ item_title_html += '<div class="cycle-product-price">'+ product_price +'</div>'; }}
		{{ } }}
				{{ var cycle_desc = '<a class="cycle-product-linked" href="' + item_link + '">Voir le produit</a>'; }}
				<img class="cycle-wc-product-image"			data-cycle-number="{{= index_product }}"			srcset="{{- srcset }}"			sizes="{{- sizes }}"			src="{{= img_url }}"			name="{{- item_title_html }}"			title=""			data-cycle-desc="{{ if ( item_link != "" ) { }} {{- cycle_desc }}{{ } }}"            style="position:absolute; top:0; left:0; {{ if ( index_product > 1 ) { }} visibility:hidden; {{ } }} "            {{ if ( typeof extra_attributes !== "undefined" && extra_attributes != "" ) { }} {{= extra_attributes }} {{ } }}        />
	</script>

    <script type="text/template" id="wc_product_slider_mobile_item_tpl">
    	{{ var srcset = '', sizes = ''; }}
		{{ if ( typeof img_srcset !== 'undefined' ) { srcset = img_srcset; } }}
		{{ if ( typeof img_sizes !== 'undefined' ) { sizes = img_sizes; } }}

		{{ var item_title_html = ''; }}
		{{ if ( item_title != '' ) { }}
			{{ item_title_html += '<div class="cycle-product-name"><a href="' + item_link + '">' + item_title + '</a></div>'; }}
		{{ } }}
		{{ if ( product_price != '' ) { }}
			{{ item_title_html += '<div class="cycle-product-price">'+ product_price +'</div>'; }}
		{{ } }}
		{{ var category_tag_link = ''; }}
		{{ if ( category_link != '' ) { }}
			{{ category_tag_link = '<div class="cycle-mobile-skin-category-linked-container"><a class="cycle-category-linked" href="' + category_link + '">View all Products in this Category</a></div>'; }}
		{{ } }}
		{{ if ( tag_link != '' ) { }}
			{{ category_tag_link = '<div class="cycle-mobile-skin-tag-linked-container"><a class="cycle-tag-linked" href="' + tag_link + '">View all Products in this Tag</a></div>'; }}
		{{ } }}
		{{ if ( is_used_mobile_skin == 'true' ) { }}
			<img class="cycle-wc-product-image"				srcset="{{- srcset }}"				sizes="{{- sizes }}"				src="{{= img_url }}"				title="{{- item_title_html }}"				data-cycle-desc="{{- category_tag_link }}"				style="position:absolute; top:0; left:0; {{ if ( index_product > 1 ) { }} visibility:hidden; {{ } }} "			/>
		{{ } else { }}
			<img class="cycle-wc-product-image"				srcset="{{- srcset }}"				sizes="{{- sizes }}"				src="{{= img_url }}"				title="{{- item_title_html }}"				alt=""				style="position:absolute; top:0; left:0; {{ if ( index_product > 1 ) { }} visibility:hidden; {{ } }} "			/>		{{ } }}
	</script>

    <script type="text/template" id="wc_product_slider_card_item_tpl"><div></div>
	</script>

    <link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//cdn.rawgit.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Le Québécois &raquo; Flux" href="http://www.lequebecois.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="Le Québécois &raquo; Flux des commentaires" href="http://www.lequebecois.org/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Le Québécois &raquo; L&rsquo;insoumise! Flux des commentaires" href="http://www.lequebecois.org/linsoumise-2/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.lequebecois.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.4"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='jquery-style-css'  href='http://ajax.googleapis.com/ajax/libs/jqueryui/1.8.2/themes/smoothness/jquery-ui.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='taqyeem-style-css'  href='http://www.lequebecois.org/wp-content/plugins/taqyeem/style.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.lequebecois.org/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='fv_flowplayer-css'  href='http://www.lequebecois.org/wp-content/fv-flowplayer-custom/style-1.css?ver=1492112846' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css'  href='http://www.lequebecois.org/wp-content/plugins/iw-oldpaper-plugin/iw_shotcodes/slick/slick.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='program-schedule-css'  href='http://www.lequebecois.org/wp-content/plugins/radio-station/templates/program-schedule.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='dj-widget-css'  href='http://www.lequebecois.org/wp-content/plugins/radio-station/templates/djonair.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='rotatingtweets-css'  href='http://www.lequebecois.org/wp-content/plugins/rotatingtweets/css/style.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='seamless_donations_css-css'  href='http://www.lequebecois.org/wp-content/plugins/seamless-donations/css/styles.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='//www.lequebecois.org/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=3.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='//www.lequebecois.org/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=3.0.4' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='//www.lequebecois.org/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=3.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='wprssmi_template_styles-css'  href='http://www.lequebecois.org/wp-content/plugins/wp-rss-multi-importer/templates/templates.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='wpsr_main_css-css'  href='http://www.lequebecois.org/wp-content/plugins/wp-socializer/public/css/wp-socializer.min.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='wpsr_sb_fa_css-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='wpsr_sb_css-css'  href='https://cdn.rawgit.com/vaakash/socializer/01252dd4/css/socializer.min.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='background-music-player-lite-plugin-styles-css'  href='http://www.lequebecois.org/wp-content/plugins/background-music-player-lite/public/assets/css/public.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='background-music-player-lite-font-awesome-css'  href='http://www.lequebecois.org/wp-content/plugins/background-music-player-lite/public/assets/css/font-awesome.min.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://www.lequebecois.org/wp-content/themes/oldpaper-child/style.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='animate-css'  href='http://www.lequebecois.org/wp-content/themes/oldpaper/css/animate.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='redux-google-fonts-iw_opt-css'  href='http://fonts.googleapis.com/css?family=Rock+Salt%3A400%7CNoto+Serif%3A400&#038;ver=1445229131' type='text/css' media='all' />
<link rel='stylesheet' id='customstyles-css'  href='http://www.lequebecois.org/wp-content/themes/oldpaper/customstyles.css.php?ver=4.7.4' type='text/css' media='all' />
<script type='text/javascript' src='http://www.lequebecois.org/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.lequebecois.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.lequebecois.org/wp-content/plugins/rotatingtweets/js/jquery.cycle.all.min.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://www.lequebecois.org/wp-content/plugins/rotatingtweets/js/rotating_tweet.js?ver=1.9'></script>
<script type='text/javascript' src='http://www.lequebecois.org/wp-content/plugins/taqyeem/js/tie.js?ver=4.7.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var dgxDonateAjax = {"ajaxurl":"http:\/\/www.lequebecois.org\/wp-admin\/admin-ajax.php","nonce":"0c6c952f4d","postalCodeRequired":["AU","AT","BE","BR","CA","CN","CZ","DK","FO","FI","FR","DE","GR","GL","HU","IN","ID","IT","JP","KR","LI","LU","MY","MX","MC","NL","NO","PH","PL","PT","RU","SZ","ZA","ES","SE","CH","TH","TR","SG","GB","US"]};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.lequebecois.org/wp-content/plugins/seamless-donations/js/script.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://www.lequebecois.org/wp-content/plugins/seamless-donations/legacy/js/geo-selects.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://www.lequebecois.org/wp-content/plugins/seamless-donations/js/paypalstd-script.js?ver=4.7.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var dgxDonateAjax = {"ajaxurl":"http:\/\/www.lequebecois.org\/wp-admin\/admin-ajax.php","nonce":"0c6c952f4d","postalCodeRequired":["AU","AT","BE","BR","CA","CN","CZ","DK","FO","FI","FR","DE","GR","GL","HU","IN","ID","IT","JP","KR","LI","LU","MY","MX","MC","NL","NO","PH","PL","PT","RU","SZ","ZA","ES","SE","CH","TH","TR","SG","GB","US"]};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.lequebecois.org/wp-content/plugins/seamless-donations/js/seamless-donations.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://www.lequebecois.org/wp-content/plugins/seamless-donations/library/node-uuid/uuid.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://www.lequebecois.org/wp-content/themes/oldpaper/js/prefixfree.min.js?ver=1.0.7'></script>
<script type='text/javascript' src='http://www.lequebecois.org/wp-content/themes/oldpaper/js/modernizr.min.js?ver=2.6.2'></script>
<link rel='https://api.w.org/' href='http://www.lequebecois.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.lequebecois.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.lequebecois.org/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='À bâbord! Les publireportages d’une gauche régressive urbaine' href='http://www.lequebecois.org/a-babord-les-publireportages-dune-gauche-regressive-urbaine/' />
<link rel='next' title='L&rsquo;Université Born Again' href='http://www.lequebecois.org/luniversite-born-again/' />
<meta name="generator" content="WordPress 4.7.4" />
<meta name="generator" content="WooCommerce 3.0.4" />
<link rel="canonical" href="http://www.lequebecois.org/linsoumise-2/" />
<link rel='shortlink' href='http://www.lequebecois.org/?p=1250506' />
<link rel="alternate" type="application/json+oembed" href="http://www.lequebecois.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.lequebecois.org%2Flinsoumise-2%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.lequebecois.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.lequebecois.org%2Flinsoumise-2%2F&#038;format=xml" />
<script type='text/javascript'>
/* <![CDATA[ */
var taqyeem = {"ajaxurl":"http://www.lequebecois.org/wp-admin/admin-ajax.php" , "your_rating":"Your Rating:"};
/* ]]> */
</script>
<style type="text/css" media="screen"> 

</style> 
		<style type="text/css" id="wp-custom-css">
			/*
Vous pouvez ajouter du CSS personnalisé ici.

Cliquez sur l’icône d’aide ci-dessous pour en savoir plus.
*/

element.style {
}
.widget h4 span {
    background: #EAEAEA;
    padding: 10px 20px;
    z-index: 1;
    position: relative;
}

		</style>
	<!-- ## NXS/OG ## -->
<meta property="og:site_name" content="Le Québécois" />
<meta property="og:title" content="L&rsquo;insoumise! | " />
<meta property="og:description" content="Je sais que je n’ai pas le droit de vote à l’élection présidentielle française de ce dimanche et que cela ne devrait pas me concerner plus que ça, mais comme le sort du monde en général me" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.lequebecois.org/linsoumise-2/" />
<meta property="og:locale" content="fr_fr" />
<meta property="og:image" content="http://www.lequebecois.org/wp-content/uploads/2017/04/Cinq-questions-sur-la-France-insoumise-de-Jean-Luc-Melenchon-1160x580.jpg" />
<!-- ## NXS/OG ## -->
<style type="text/css" title="dynamic-css" class="options-output">header .wrapper #logo{font-family:"Rock Salt";text-align:center;line-height:130px;font-weight:400;font-style:normal;font-size:100px;}.wp-paginate .current,section#chess article,section#breakingnews ul li div.cat,.woocommerce span.onsale, .woocommerce-page span.onsale,section#top{background-color:#2c3e50;}body,nav .wrapper #bars .fa-bars,.carousel .carousel-control i,.woocommerce input.button, .woocommerce .button,nav.woocommerce-pagination span.current a, nav.woocommerce-pagination ul li .page-numbers:hover, .woocommerce ul.products li .price .amount, .woocommerce #content input.button.alt:hover, .woocommerce #respond input#submit.alt:hover, .woocommerce a.button.alt:hover, .woocommerce button.button.alt:hover, .woocommerce input.button.alt:hover, .woocommerce-page #content input.button.alt:hover, .woocommerce-page #respond input#submit.alt:hover, .woocommerce-page a.button.alt:hover, .woocommerce-page button.button.alt:hover, .woocommerce-page input.button.alt:hover{color:#2c3e50;}header .wrapper,section#content #main .wrapper, nav .wrapper #mainmenu,header .wrapper #logo,header .wrapper #sublogo,nav div.rowstyle,hr, .hr,section#content #main section.comments .commentlist li.comment:not(:first-child),section#content #main section.comments .commentlist li.comment:not(:last-child),section#breakingnews ul,.wpcf7 input[type="text"],.wpcf7 input[type="email"],.wpcf7 select,.wpcf7 textarea, .woocommerce #content input.button.alt:hover, .woocommerce #respond input#submit.alt:hover, .woocommerce a.button.alt:hover, .woocommerce button.button.alt:hover, .woocommerce input.button.alt:hover, .woocommerce-page #content input.button.alt:hover, .woocommerce-page #respond input#submit.alt:hover, .woocommerce-page a.button.alt:hover, .woocommerce-page button.button.alt:hover, .woocommerce-page input.button.alt:hover,section#content .wrapper,footer .wrapper,nav .wrapper{border-color:#2c3e50;}section#breakingnews ul li div.cat:after{border-left-color:#2c3e50;}nav .wrapper #mainmenu li.menu-item-has-children ul.sub-menu,.countcomments,section#content #main .featimg .countcomments{background-color:#99cfff;}a:hover, a:focus,section#top a:hover,#mainmenu > li > a:hover,.widget h4,section#content #main #featured p time,#content a:hover, #content a:focus,footer a:hover, footer a:focus,nav .wrapper #bars .fa-square,nav #respmenu a:hover,section#chess article .info ul,section#content aside .wrapper p time,#breakingnews a:hover, section#content #main #featured time,.carousel .textinfo, .woocommerce #content input.button.alt, .woocommerce #respond input#submit.alt, .woocommerce a.button.alt, .woocommerce button.button.alt, .woocommerce input.button.alt, .woocommerce-page #content input.button.alt, .woocommerce-page #respond input#submit.alt, .woocommerce-page a.button.alt, .woocommerce-page button.button.alt, .woocommerce-page input.button.alt, .woocommerce #content div.product p.price{color:#99cfff;}section#content aside .wrapper,section#content aside .wrapper,.woocommerce input.button a:hover,.woocommerce input.checkout-button, .woocommerce input.alt, .woocommerce #content input.button.alt, .woocommerce #respond input#submit.alt, .woocommerce a.button.alt, .woocommerce button.button.alt, .woocommerce input.button.alt, .woocommerce-page #content input.button.alt, .woocommerce-page #respond input#submit.alt, .woocommerce-page a.button.alt, .woocommerce-page button.button.alt, .woocommerce-page input.button.alt{border-color:#99cfff;}.widget h4:before,#mainmenu li a.hover:before,section#content header.topinfo h1:after,section#content article .textinfo:after, section#content header.topinfo .textinfo:after,section#content #main section.comments h3:after,section#content.authors #users h2:after,section#content.authors h1:after,section#content article .textcontent a:hover, section#content header.topinfo .textcontent a:hover,section#content #main #featured h2:after,section#chess article .quote .textquote:after,section#content #main #articlelist article.format-quote .textquote:after,.textinfo:after,section#content #main .relatedposts h3:after,nav .wrapper #mainmenu li.menu-item-has-children > a.hover:before,.woocommerce h2:after,.woocommerce ul.products li h3:after{border-bottom-color:#99cfff;}section#content #main .featimg .countcomments:after{border-right-color:#99cfff;}.widget h4:before{border-top-color:#99cfff;}body{background-color:#eaeaea;background-repeat:no-repeat;background-size:contain;background-position:center top;}body{font-family:"Noto Serif";font-weight:400;font-style:normal;}</style>
</head>

<body class="post-template-default single single-post postid-1250506 single-format-standard yith-wcan-free" dir="ltr">
	
		
	                    <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-58516602-1', 'auto');
  ga('send', 'pageview');

</script>                	
	<div id="loader"><i class="fa fa-cog fa-spin fa-fw fa-2x"></i></div>
	
		
	<section id="top" class="animated" data-anim="fadeInDown">
		<div class="container">
			
			<div class="row">
				<div class="col-sm-7">
					<ul id="topmenu" class="nav nav-pills"><li id="menu-item-1573" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-1573"><a href="http://www.lequebecois.org/">accueil</a></li>
<li id="menu-item-2012" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2012"><a href="http://www.lequebecois.org/collaborateurs/">collaborateurs</a></li>
<li id="menu-item-2142" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2142"><a href="http://www.lequebecois.org/flux-rss/">revue de presse</a></li>
<li id="menu-item-2023" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2023"><a href="http://www.lequebecois.org/contact/">contact</a></li>
<li id="menu-item-8274" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8274"><a href="http://www.lequebecois.org/faire-un-don/">Faire un don</a></li>
<li id="menu-item-2073" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2073"><a href="http://www.lequebecois.org/wp-login.php">Se connecter</a></li>
</ul>				</div>
				
				<div class="col-sm-5">

					<ul class="nav nav-pills navbar-right" id="socialmenu">
                           
                        <li class="feed-rss"><a href="http://www.lequebecois.org/feed/atom/" title="Feed RSS"><i class="fa fa-lg fa-rss"></i></a></li>
                        
 
                    	                        	<li class="facebook"><a href="https://www.facebook.com/lequebecois.org" title="Follow us on Facebook" target="_blank"><i class="fa fa-lg fa-facebook"></i></a></li>
                                                    
                                                 	<li class="twitter"><a href="http://www.twitter.com/LeQuebecoisOrg" title="Follow us on Twitter" target="_blank"><i class="fa fa-lg fa-twitter"></i></a></li>
                                                    
                                                    
                                                	<li class="googleplus"><a href="https://plus.google.com/102873921724965131097" title="Follow us on Google Plus" target="_blank"><i class="fa fa-lg fa-google-plus-square"></i></a></li>
                                                    
                                                    
                                                  	<li class="vimeo"><a href="https://vimeo.com/user29699715" title="Follow us on Vimeo" target="_blank"><i class="fa fa-lg fa-vimeo-square"></i></a></li>
                                                    
                                                   	<li class="youtube"><a href="https://www.youtube.com/?pageId=111165422096709236468" title="Follow us on YouTube" target="_blank"><i class="fa fa-lg fa-youtube-play"></i></a></li>
                                                    
                                                    
                                                    
					</ul>
					
				</div>
			</div>
			
		</div>
	</section>
	
	
<header class="container">
		<div class="wrapper">
			<div class="row">
				
				<div class="col-sm-12">
					<div id="logo" class="animated" data-anim="fadeInDown">
					<a title="Go back to home" href="http://www.lequebecois.org"><img src="http://www.lequebecois.org/wp-content/uploads/2014/07/logorrq2.png" alt="Le Québécois" class="img-responsive" /></a>
					</div>
					
											<div id="sublogo" class="animated" data-anim="fadeInUp">
							La libération par la plume						</div>
									</div>
				
			</div>
		</div>
</header>	
	<nav class="container">
		<div class="row">
	
			<div class="col-sm-12">
				<div class="wrapper">
					<div id="bars">
						<span class="fa-stack fa-lg">
							<i class="fa fa-square fa-stack-2x"></i>
							<i class="fa fa-bars fa-stack-1x"></i>
						</span>
					</div>
					
					<ul id="mainmenu" class="nav nav-pills nav-justified"><li id="menu-item-2026" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-2026"><a href="http://www.lequebecois.org/journal/">le journal</a>
<ul class="sub-menu">
	<li id="menu-item-2072" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2072"><a href="http://www.lequebecois.org/category/journal-le-quebecois/edito/">éditorial</a></li>
	<li id="menu-item-2067" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2067"><a href="http://www.lequebecois.org/category/journal-le-quebecois/chronique-politique-quebecoise/">politique québécoise</a></li>
	<li id="menu-item-2070" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2070"><a href="http://www.lequebecois.org/category/journal-le-quebecois/chronique-environnement/">environnement</a></li>
	<li id="menu-item-2069" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2069"><a href="http://www.lequebecois.org/category/journal-le-quebecois/chronique-arts-et-culture/">arts et culture</a></li>
	<li id="menu-item-2068" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2068"><a href="http://www.lequebecois.org/category/journal-le-quebecois/caricature/">caricature</a></li>
	<li id="menu-item-2071" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2071"><a href="http://www.lequebecois.org/category/journal-le-quebecois/chronique-politique-etrangere/">politique étrangère</a></li>
</ul>
</li>
<li id="menu-item-2025" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-2025"><a href="http://www.lequebecois.org/editions-2/">les éditions</a>
<ul class="sub-menu">
	<li id="menu-item-2036" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2036"><a href="http://www.lequebecois.org/category/editions-du-quebecois/lancement-de-livre/">lancements</a></li>
	<li id="menu-item-2035" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2035"><a href="http://www.lequebecois.org/category/editions-du-quebecois/auteur/">auteurs</a></li>
	<li id="menu-item-2034" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2034"><a href="http://www.lequebecois.org/category/editions-du-quebecois/livres/">livres</a></li>
</ul>
</li>
<li id="menu-item-2027" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-2027"><a href="http://www.lequebecois.org/quebec-radio/">la web-radio</a>
<ul class="sub-menu">
	<li id="menu-item-2525" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2525"><a href="http://www.lequebecois.org/category/quebec-radio/chroniqueqr/">chroniques</a></li>
	<li id="menu-item-2038" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2038"><a href="http://www.lequebecois.org/category/quebec-radio/nouvelle-emission/">nouvelles émissions</a></li>
	<li id="menu-item-2030" class="menu-item menu-item-type-taxonomy menu-item-object-genres menu-item-2030"><a href="http://www.lequebecois.org/genre/musique/">émissions musique</a></li>
	<li id="menu-item-2031" class="menu-item menu-item-type-taxonomy menu-item-object-genres menu-item-2031"><a href="http://www.lequebecois.org/genre/actualite-politique/">émissions actualité</a></li>
	<li id="menu-item-2032" class="menu-item menu-item-type-taxonomy menu-item-object-genres menu-item-2032"><a href="http://www.lequebecois.org/genre/arts-et-culture/">émissions culture</a></li>
	<li id="menu-item-2033" class="menu-item menu-item-type-taxonomy menu-item-object-genres menu-item-2033"><a href="http://www.lequebecois.org/genre/analyse-politique/">émissions politique</a></li>
</ul>
</li>
<li id="menu-item-2029" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-2029"><a href="http://www.lequebecois.org/quebec-tele/">la web-télé</a>
<ul class="sub-menu">
	<li id="menu-item-2183" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2183"><a href="http://www.lequebecois.org/category/quebec-tele/media/">média</a></li>
	<li id="menu-item-2059" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2059"><a href="http://www.lequebecois.org/category/quebec-tele/cinema/">cinéma</a></li>
	<li id="menu-item-2058" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2058"><a href="http://www.lequebecois.org/category/quebec-tele/reportage/">reportages</a></li>
	<li id="menu-item-2057" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2057"><a href="http://www.lequebecois.org/category/quebec-tele/emission/">émissions</a></li>
	<li id="menu-item-2185" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2185"><a href="http://www.lequebecois.org/category/quebec-tele/publicite/">publicités</a></li>
</ul>
</li>
<li id="menu-item-2028" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-2028"><a href="http://www.lequebecois.org/rrq-2/">RRQ</a>
<ul class="sub-menu">
	<li id="menu-item-2043" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2043"><a href="http://www.lequebecois.org/category/reseau-de-resistance-du-quebecois/rrqcommunique/">communiqués</a></li>
	<li id="menu-item-2045" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2045"><a href="http://www.lequebecois.org/category/reseau-de-resistance-du-quebecois/manifestation/">manifestations</a></li>
	<li id="menu-item-2046" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2046"><a href="http://www.lequebecois.org/category/reseau-de-resistance-du-quebecois/partenaire-du-rrq/">partenariats</a></li>
</ul>
</li>
<li id="menu-item-2024" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-2024"><a href="http://www.lequebecois.org/boutique/">la boutique</a>
<ul class="sub-menu">
	<li id="menu-item-2048" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-has-children menu-item-2048"><a href="http://www.lequebecois.org/categorie-produit/journal/">articles du Québécois</a>
	<ul class="sub-menu">
		<li id="menu-item-2049" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-2049"><a href="http://www.lequebecois.org/categorie-produit/journal/accessoires/">accessoires</a></li>
		<li id="menu-item-2050" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-2050"><a href="http://www.lequebecois.org/categorie-produit/journal/vetements/">vêtements</a></li>
	</ul>
</li>
	<li id="menu-item-2051" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-has-children menu-item-2051"><a href="http://www.lequebecois.org/categorie-produit/rrq/">articles RRQ</a>
	<ul class="sub-menu">
		<li id="menu-item-2052" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-2052"><a href="http://www.lequebecois.org/categorie-produit/rrq/accessoires-rrq/">accessoires du RRQ</a></li>
		<li id="menu-item-2053" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-2053"><a href="http://www.lequebecois.org/categorie-produit/rrq/vetements-rrq/">vêtements du RRQ</a></li>
	</ul>
</li>
	<li id="menu-item-2055" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-2055"><a href="http://www.lequebecois.org/categorie-produit/quebecradio/">disquaire</a></li>
	<li id="menu-item-2056" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-2056"><a href="http://www.lequebecois.org/categorie-produit/editions/">librairie</a></li>
	<li id="menu-item-2054" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-2054"><a href="http://www.lequebecois.org/categorie-produit/partenaires/">autres organisations</a></li>
</ul>
</li>
</ul>				</div>
			</div>
	
		</div>
	</nav>	
	<section id="content" class="container single-article">						
		<div class="wrapper">
		
					
			
								
					<div class="featimg animated" data-anim="fadeInDown">
							<img width="1160" height="580" src="http://www.lequebecois.org/wp-content/uploads/2017/04/Cinq-questions-sur-la-France-insoumise-de-Jean-Luc-Melenchon-1160x580.jpg" class="img-responsive center-block wp-post-image" alt="" srcset="http://www.lequebecois.org/wp-content/uploads/2017/04/Cinq-questions-sur-la-France-insoumise-de-Jean-Luc-Melenchon-1160x580.jpg 1160w, http://www.lequebecois.org/wp-content/uploads/2017/04/Cinq-questions-sur-la-France-insoumise-de-Jean-Luc-Melenchon-300x150.jpg 300w, http://www.lequebecois.org/wp-content/uploads/2017/04/Cinq-questions-sur-la-France-insoumise-de-Jean-Luc-Melenchon-768x384.jpg 768w, http://www.lequebecois.org/wp-content/uploads/2017/04/Cinq-questions-sur-la-France-insoumise-de-Jean-Luc-Melenchon-1024x512.jpg 1024w, http://www.lequebecois.org/wp-content/uploads/2017/04/Cinq-questions-sur-la-France-insoumise-de-Jean-Luc-Melenchon.jpg 1280w" sizes="(max-width: 1160px) 100vw, 1160px" />					</div>
				
								
				
				<header class="topinfo animated" data-anim="bounceIn">
					<h1>L&rsquo;insoumise!</h1>
					
<ul class="textinfo list-inline text-center">
	
			<li class="vcard author post-author"><span class="fn"><a href="http://www.lequebecois.org/author/prd81/" title="Articles par Benoit Arcand" rel="author">Benoit Arcand</a><span></li>
		
			<li><a href="http://www.lequebecois.org/category/journal-le-quebecois/chronique-politique-etrangere/" rel="category tag">chroniques politique étrangère</a>, <a href="http://www.lequebecois.org/category/journal-le-quebecois/" rel="category tag">Journal Le Québécois</a></li>
		
	 	
		
		<li><a href="http://www.lequebecois.org/linsoumise-2/#comments">Une réponse</a></li>
		
	
			<li>
			<time class="date updated" datetime="2017-04-22">
			<a href="http://www.lequebecois.org/2017/04/22/">
			22 avril 2017			</a>
			</time>
		</li>
			
</ul>				</header>

						
			<div class="row">
				<div id="main" class="col-sm-9">
					
					<!-- article -->
					<article class="post-1250506 post type-post status-publish format-standard has-post-thumbnail hentry category-chronique-politique-etrangere category-journal-le-quebecois tag-france tag-gauche tag-jean-luc-melenchon tag-la-france-insoumise" id="post-1250506">
						
						<!-- if single-featured-content != 0 -->
												<!-- END (if single-featured-content != 0) -->
						
												
								<div class="textcontent clearfix entry-content"><div class="wp-socializer wpsr-buttons"><span class="wpsr-btn wpsr-srvc-facebook"><div class="fb-like" data-href="http://www.lequebecois.org/linsoumise-2/" data-width="5" data-layout="button_count" data-action="like" data-show-faces="false" data-share="true" data-size="small"></div></span><span class="wpsr-btn wpsr-srvc-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-show-count="false" data-related="" data-url="http://www.lequebecois.org/linsoumise-2/" data-size="small" data-via="" data-hashtags="">Tweet</a></span></div><div>Je sais que je n’ai pas le droit de vote à l’élection présidentielle française de ce dimanche et que cela ne devrait pas me concerner plus que ça, mais comme le sort du monde en général me concerne et que je me fiche bien du score du Canadien, voici quelques mots concernant cet événement.</div>
<div></div>
<div>Comme vous le savez peut-être, je soutiens moralement Jean-Luc Mélenchon (JLM) … Enfin, plutôt son mouvement, La France Insoumise. Depuis quelques années déjà, je milite pour qu’émerge à gauche une alternative à cette déferlante néolibérale. Depuis plus de 30 ans, la gauche va d’échecs en trahisons, car son adhésion idéologique au libéralisme économique lui fait accepter la construction d’un monde dans lequel il n’est plus possible d’avoir aucun contrôle sur les puissances du capital. La contrepartie de cette acceptation servile est de se vautrer dans un moralisme aussi hypocrite qu’abject, afin de compenser par des « valeurs » l’abandon de tous projets réellement politiques. Tout ce qui n’est pas du ressort de la politique devient donc le fer-de-lance de cette gauche, qui a tout de la démocratie chrétienne du siècle dernier (la charité plutôt que le partage des richesses) et rien de celle qui a suscité tant d’espoir aux précédentes générations. Cet esprit moralisateur exacerbé a même fini par lui aliéner le monde réel et maintenant traite les questions qui fâchent (immigration, police, frontières, géopolitique, guerre, etc.) de manière passive (autrement dit, à la manière des néolibéraux). Ou pire, en se refusant carrément de se les poser. Le manque d’alternative progressiste à ce monde néolibéral (le nouvel ordre mondial, diront certains), a pavé une véritable autoroute à l’extrême droite qui n’a plus qu’à simuler un minimum de social pour paraitre comme la seule alternative à ce peuple qui souffrent et qui ressent l’abandon.</div>
<div></div>
<div>Comme je l’ai déjà mentionné, je milite pour une alternative socialiste à ce monde. Pas cette « gôche » qui traite de nom d’oiseaux tous ceux qui auraient de mauvaises pensées, mais celle qui souhaite régler les problèmes en regardant le réel tel qu’il est, c’est-à-dire avec les gens tels qu’ils sont et avec les moyens que nous avons à notre disposition. En somme, un mouvement de large rassemblement qui tiendra en compte les rapports de force intérieurs et internationaux, tout en conservant un objectif de changement radical des voies de l’économie. Ce projet doit d’abord et avant tout être axé sur une évolution aussi rapide que possible des rapports de production en faveur des producteurs de la richesse, mais devra également s’appuyer sur une démocratisation maximale de la politique ET de l’économie. Cet objectif allant en contradiction avec le néolibéralisme et le libre-échange (dû moins tel qu’il est présentement pratiqué), ces objectifs doivent être précédés d’une lutte intransigeante pour la souveraineté des États et la fin de toutes les activités bellicistes des grandes puissances. Le droit international quoi !</div>
<div></div>
<div>Tout cela se retrouve enfin dans un mouvement qui a le vent dans les voiles, soit la France Insoumise. Il est vrai que leur projet n’est pas très radical dans sa forme, mais offre la possibilité de créer une nouvelle base sur laquelle s’appuyer, soit une relance keynésienne axée sur la haute technologie et l’éducation afin d’atteindre des objectifs à la fois écologiques et sociaux. Le tout chapeauté par un projet de constituante fondamental si l’on ne veut plus continuer à suivre le vicieux système qui mène sournoisement vers une dictature qui ne dit pas son nom. Une dictature effectuée par les acteurs privés de l&rsquo;économie et formalisée en droit via les accords de libres-échanges.</div>
<div></div>
<div>Évidemment, je sais que tout n’est pas parfait et que JLM est tout sauf claire sur sa volonté de sortie de l’UE, mais c’est d’abord la 5e république et ses institutions qui sont à blâmer. Car c’est cette monarchie présidentielle qui comporte les institutions capables de museler le peuple, lui imposer des traités ainsi que des médias de vile propagande. Le large rassemblement qu’effectue la France Insoumise requiert l’adhésion de gens qui ne sont pas tous aussi avancés dans la conscience des raisons qui ont provoqué leurs marasmes. Le nationalisme paneuropéen (qui ne va pas sans rappeler le nationalisme pancanadien) est un problème qui doit être traité de front et nécessite une éducation populaire de grande ampleur, c’est pourquoi la montée de l’UPR me semble aussi être une excellente chose. Mais il va de soi que dans une élection comme celle-ci, un projet de relance keynésien ne peut se limiter qu&rsquo;aux seuls partisans actuels de la sortie de l’EU pour obtenir sa majorité. De toute façon, et comme le dit si bien François Asselineau, l’Euro n’est pas viable et va s’effondrer très probablement dans ce même prochain mandat. C’est pourquoi le jour arrive où les chimères européistes devront laisser place à la réalité du monde. Les partisans gauchistes de l’EU, devront apprendre que cette union n’est qu’un traité de libre-échange habillé d’utopie irréalisable au regard des droits humains bien compris.</div>
<div></div>
<div>Pour toutes ces raisons, je crois que le mouvement de masse qu’est la France Insoumise (beaucoup plus que la simple personne de JLM) est suffisamment convaincu, jeune et impliqué pour savoir choisir sagement la meilleure voie entre une chimère pan nationaliste (voir impérial) et un avenir moins sombre.</div>
<div></div>
<div>Enfin, et cela est très important, si Mélenchon devait être élu et si celui-ci (et/ou son entourage) devait (le) trahir, et ceci après l’expérience grecque, les conséquences pour le monde occidental seraient dramatiques et probablement irréversibles …</div>
<div></div>
<div>Tenez-le pour dit !</div>
<div></div>
<div>À bon entendeur, salut,</div>
</div>
						
												
						<hr>
						
												
												<div class="tagslist">
							<p><i class="fa fa-tags fa-fw"></i> <span>Étiqueté:</span> <a href="http://www.lequebecois.org/tag/france/" rel="tag">France</a>, <a href="http://www.lequebecois.org/tag/gauche/" rel="tag">gauche</a>, <a href="http://www.lequebecois.org/tag/jean-luc-melenchon/" rel="tag">Jean-Luc Mélenchon</a>, <a href="http://www.lequebecois.org/tag/la-france-insoumise/" rel="tag">La France Insoumise</a></p>						</div>
						<hr>
												
				    					    	
				    		<div class="authorarea">
						        <div class="row">
						            <div class="col-sm-2 col-xs-12">
						                <img alt='Benoit Arcand' src='http://www.lequebecois.org/wp-content/uploads/2015/07/Benoit-Marceau_avatar_1437996489-100x100.jpg' class='avatar avatar-100 photo' height='100' width='100' />						            </div>
						
						            <div class="authorinfo col-md-10 col-sm-10 col-xs-12">
						                <div class="h3 author vcard">À propos de <a href="http://www.lequebecois.org/author/prd81/" title="Articles par Benoit Arcand" rel="author">Benoit Arcand</a></div>
						                <p></p>
						                
						                <ul class="social-links list-inline">
						                												<li>
												<a class="url-link" href="http://rebellium.info">
												<i class="fa fa-globe"></i>
												</a>
											</li>
																						        
																						<li>
												<a class="twitter-link" href="https://twitter.com/@Benedikt_Arden">    
											    <i class="fa fa-twitter"></i>
												</a>
											</li>
																						 
																						<li>
												<a class="facebook-link" href="https://www.facebook.com/benedikt.arden">
												<i class="fa fa-facebook"></i>
												</a>
											</li>
																						 
																						
																					</ul>	    
											    
						            </div>
						        </div>
						    </div>
						    <hr>
				    	
				    							
				    </article>
				    
				    				    
				    <!-- comments -->
				    
<section class="comments" id="comments">
	<div class="row">
		<div class="col-sm-12">


<h3>'L&rsquo;insoumise!' a 1 commentaire</h3>

	
	<ol id="singlecomments" class="commentlist">
			
	<li class="comment even thread-even depth-1" id="comment-4248">
				<div id="div-comment-4248" class="comment-body row">
				
			<div class="comment-author vcard col-sm-2">
				<img alt='' src='http://0.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=100' class='avatar avatar-100 photo avatar-default' height='100' width='100' />			</div>
			
			<div class="col-sm-10">
				<div class="comment-content">
				
										
					<p class="h4">
						<span class="pull-right"><small class="date">24 avril 2017 @ 11 h 51 min</small></span>
						<a href="http://www.lequebecois.org/linsoumise-2/#comment-4248">
						<cite class="fn">Mario</cite>						</a>
					</p>
					
					<p>Bonjour, J&rsquo;étais aussi attiré par les idées de Mélenchon mais après avoir appris qu&rsquo;il était dans le Grand Orient de France, donc mondialiste et sioniste, et après avoir appris qu&rsquo;il avait appelé à voter « Oui » à Maastricht, qui est la pierre angulaire de la structure de domination des banques sur l&rsquo;Europe. Dans mon cas, c&rsquo;est assez pour avoir des craintes réelles sur ses intentions. Marine Le Pen n&rsquo;est pas plus clair à ce niveau. Reste Asselineau mais bon&#8230;</p>
					
					<p class="buttons">
						  
						 <a rel='nofollow' class='comment-reply-link' href='http://www.lequebecois.org/linsoumise-2/?replytocom=4248#respond' onclick='return addComment.moveForm( "div-comment-4248", "4248", "respond", "1250506" )' aria-label='Répondre à Mario'>Répondre</a></p>
					
				</div>
			</div>
				
				</div>
		
	</li><!-- #comment-## -->
	</ol>
	


<hr>

	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><div class="clear"></div>Aimeriez-vous partager votre avis? <small><a rel="nofollow" id="cancel-comment-reply-link" href="/linsoumise-2/#respond" style="display:none;"><br><button class="btn btn-danger btn-xs">Annuler la réponse</button></a></small></h3>			<form action="http://www.lequebecois.org/wp-comments-post.php" method="post" id="comment-form" class="comment-form">
				<small class="comment-notes" style="margin-bottom:15px;display:block;">Votre adresse courriel ne sera pas publiée</small><div class="row">
	        								<div class="message-field col-sm-12">
	        								<textarea id="message" name="comment" id="textarea" rows="5" cols="30" placeholder="Commentez ici ...." class="form-control" rows="4"></textarea>
											</div>
										</div><div class="row">
								<div class="name-field col-sm-4">
									<input type="text" name="author" placeholder="Nom*" class="form-control" />
								</div>
<div class="email-field col-sm-4">
									<input type="email" name="email" placeholder="Courriel*" class="form-control" />
								</div>
<div class="website-field col-sm-4">
									<input type="url" id="url" name="url" placeholder="Site web" class="form-control" />
								</div>
								</div>
<p class="form-submit"><input name="submit" type="submit" id="btn-submit" class="submit" value="Envoyer le commentaire" /> <input type='hidden' name='comment_post_ID' value='1250506' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="4ff05c8c89" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="85"/></p>		<!-- Checkbox by Newsletter Sign-Up Checkbox v2.0.7 - https://wordpress.org/plugins/newsletter-sign-up/ -->
		<p id="nsu-checkbox">
			<label for="nsu-checkbox-input" id="nsu-checkbox-label">
				<input value="1" id="nsu-checkbox-input" type="checkbox" name="newsletter-sign-up-do"  />
				s'inscrire à l'info-lettre 			</label>
		</p>
		<!-- / Newsletter Sign-Up -->
					</form>
			</div><!-- #respond -->
		

		</div>
	</div>
</section>								
				</div>
				
								<aside class="col-sm-3">
					
					<div class="widget widget_text" id="text-35">			<div class="textwidget"><img src="http://www.lequebecois.org/wp-content/uploads/2014/06/queb-300x209.png" alt="queb" width="100%" /></div>
		</div><div class="widget widget_text" id="text-44">			<div class="textwidget"><div class="wrapper animated fadeInRight">
<h3  class="text-center" style="border-bottom: 4px double #95a5a6;padding-bottom:20px;">ÉDITORIAL</h3> </br> <div class="row"><div class="col-sm-12 animated" data-anim="fadeInLeft">
		
		<article Array id="post-648008">
							
			<div class="featimg">
			  	<a href="http://www.lequebecois.org/la-detresse-est-une-marchandise-affolee/" title="La détresse est une marchandise affolée"></a> 
			</div>
			<div class="titlp">
				<h3 class="titlpb"><a href="http://www.lequebecois.org/la-detresse-est-une-marchandise-affolee/" title="La détresse est une marchandise affolée">La détresse est une marchandise affolée</a></h3></div><div style="text-align:justify;">«Repousser les faux-maîtres, voilà l’éternité
Repousser les faux-maîtres, voilà la liberté»
&#8211; Complainte de mon frère, chant patriotique québécois
En réponse au commentaire d&rsquo;une personne qui affirme que les émissions produites par Canal V et Québecor ne remplissent que la simple fonction de détendre les gens et les&hellip; <a href="http://www.lequebecois.org/la-detresse-est-une-marchandise-affolee/" class="read-more">[...]</a></div></article>
				    	
	</div></div>

</div></div>
		</div><div class="widget widget_iw_authors_photo" id="iw_authors_photo-2"><h4><span>chroniqueurs</span></h4>            
            <ul class="list-inline">
            
              
			                  
			<li>
									<a href="http://www.lequebecois.org/author/aapril/" title="Aprilus page">  
					<img alt='Aprilus' src='http://www.lequebecois.org/wp-content/uploads/2015/02/Aprilus_avatar_1424473315-50x50.png' class='avatar avatar-50 photo' height='50' width='50' />					</a>
							</li>
			  
			  
			                  
			<li>
									<a href="http://www.lequebecois.org/author/apatenaude/" title="Alain Patenaude page">  
					<img alt='Alain Patenaude' src='http://www.lequebecois.org/wp-content/uploads/2015/03/Alain-Patenaude_avatar_1427582758-50x50.jpg' class='avatar avatar-50 photo' height='50' width='50' />					</a>
							</li>
			  
			  
			                  
			<li>
									<a href="http://www.lequebecois.org/author/bdesgagne/" title="Bernard Desgagné page">  
					<img alt='Bernard Desgagné' src='http://www.lequebecois.org/wp-content/uploads/2016/02/Bernard-Desgagné_avatar_1456704130-50x50.jpg' class='avatar avatar-50 photo' height='50' width='50' />					</a>
							</li>
			  
			  
			                  
			<li>
									<a href="http://www.lequebecois.org/author/btessier/" title="Benjamin Tessier page">  
					<img alt='Benjamin Tessier' src='http://www.lequebecois.org/wp-content/uploads/2015/05/Benjamin-Tessier_avatar_1430970187-50x50.jpg' class='avatar avatar-50 photo' height='50' width='50' />					</a>
							</li>
			  
			  
			                  
			<li>
									<a href="http://www.lequebecois.org/author/frousseau/" title="Félix Rousseau page">  
					<img alt='Félix Rousseau' src='http://www.lequebecois.org/wp-content/uploads/2016/10/Félix-Rousseau_avatar_1476162761-50x50.jpg' class='avatar avatar-50 photo' height='50' width='50' />					</a>
							</li>
			  
			  
			                  
			<li>
									<a href="http://www.lequebecois.org/author/gverrier/" title="Gilles Verrier page">  
					<img alt='Gilles Verrier' src='http://www.lequebecois.org/wp-content/uploads/2015/01/Gilles-Verrier_avatar_1421705049-50x50.jpg' class='avatar avatar-50 photo' height='50' width='50' />					</a>
							</li>
			  
			  
			                  
			<li>
									<a href="http://www.lequebecois.org/author/jfal/" title="Jules Falardeau page">  
					<img alt='Jules Falardeau' src='http://www.lequebecois.org/wp-content/uploads/2015/01/Jules-Falardeau_avatar_1420880082-50x50.jpg' class='avatar avatar-50 photo' height='50' width='50' />					</a>
							</li>
			  
			  
			                  
			<li>
									<a href="http://www.lequebecois.org/author/jfcarrier/" title="Jean-François Carrier page">  
					<img alt='Jean-François Carrier' src='http://www.lequebecois.org/wp-content/uploads/2016/02/Jean-François-Carrier_avatar_1456704393-50x50.jpg' class='avatar avatar-50 photo' height='50' width='50' />					</a>
							</li>
			  
			  
			                  
			<li>
									<a href="http://www.lequebecois.org/author/jfveilleux/" title="Jean-François Veilleux page">  
					<img alt='Jean-François Veilleux' src='http://www.lequebecois.org/wp-content/uploads/2016/02/Jean-François-Veilleux_avatar_1456734534-50x50.jpg' class='avatar avatar-50 photo' height='50' width='50' />					</a>
							</li>
			  
			  
			                  
			<li>
									<a href="http://www.lequebecois.org/author/jgaudreault/" title="Julien Gaudreau page">  
					<img alt='Julien Gaudreau' src='http://www.lequebecois.org/wp-content/uploads/2015/01/Julien-Gaudreau_avatar_1421703930-50x50.jpg' class='avatar avatar-50 photo' height='50' width='50' />					</a>
							</li>
			  
			  
			                  
			<li>
									<a href="http://www.lequebecois.org/author/jpdurand/" title="Jean-Pierre Durand page">  
					<img alt='Jean-Pierre Durand' src='http://www.lequebecois.org/wp-content/uploads/2015/01/Jean-Pierre-Durand_avatar_1422254308-50x50.jpg' class='avatar avatar-50 photo' height='50' width='50' />					</a>
							</li>
			  
			  
			                  
			<li>
									<a href="http://www.lequebecois.org/author/mer/" title="Marie Eve Richard page">  
					<img alt='Marie Eve Richard' src='http://www.lequebecois.org/wp-content/uploads/2015/01/Marie-Eve-Richard_avatar_1421113182-50x50.jpg' class='avatar avatar-50 photo' height='50' width='50' />					</a>
							</li>
			  
			  
			                  
			<li>
									<a href="http://www.lequebecois.org/author/nbourdon/" title="Nicolas Bourdon page">  
					<img alt='Nicolas Bourdon' src='http://www.lequebecois.org/wp-content/uploads/2016/03/Nicolas-Bourdon_avatar_1457965799-50x50.jpg' class='avatar avatar-50 photo' height='50' width='50' />					</a>
							</li>
			  
			  
			                  
			<li>
									<a href="http://www.lequebecois.org/author/philbox/" title="Philippe Chalut page">  
					<img alt='Philippe Chalut' src='http://www.lequebecois.org/wp-content/uploads/2015/01/Philippe-Chalut_avatar_1420880802-50x50.jpg' class='avatar avatar-50 photo' height='50' width='50' />					</a>
							</li>
			  
			  
			                  
			<li>
									<a href="http://www.lequebecois.org/author/prd81/" title="Benoit Arcand page">  
					<img alt='Benoit Arcand' src='http://www.lequebecois.org/wp-content/uploads/2015/07/Benoit-Marceau_avatar_1437996489-50x50.jpg' class='avatar avatar-50 photo' height='50' width='50' />					</a>
							</li>
			  
			  
			                  
			<li>
									<a href="http://www.lequebecois.org/author/reneb/" title="René Boulanger page">  
					<img alt='René Boulanger' src='http://www.lequebecois.org/wp-content/uploads/2016/02/René-Boulanger_avatar_1456735094-50x50.jpg' class='avatar avatar-50 photo' height='50' width='50' />					</a>
							</li>
			  
			  
			                  
			<li>
									<a href="http://www.lequebecois.org/author/rphilpot/" title="Robin Philpot page">  
					<img alt='Robin Philpot' src='http://www.lequebecois.org/wp-content/uploads/2015/01/Robin-Philpot_avatar_1421602034-50x50.jpg' class='avatar avatar-50 photo' height='50' width='50' />					</a>
							</li>
			  
			  
			                  
			<li>
									<a href="http://www.lequebecois.org/author/rrqadm/" title="Organisation du québécois page">  
					<img alt='Organisation du québécois' src='http://www.lequebecois.org/wp-content/uploads/2016/02/Organisation-du-québécois_avatar_1456735293-50x50.jpg' class='avatar avatar-50 photo' height='50' width='50' />					</a>
							</li>
			  
			  
			                  
			<li>
									<a href="http://www.lequebecois.org/author/sracine/" title="Samuel Racine page">  
					<img alt='Samuel Racine' src='http://www.lequebecois.org/wp-content/uploads/2017/01/Samuel-Racine_avatar_1484100331-50x50.jpg' class='avatar avatar-50 photo' height='50' width='50' />					</a>
							</li>
			  
			  
			                  
			<li>
									<a href="http://www.lequebecois.org/author/vincefil/" title="Vincent Filteau page">  
					<img alt='Vincent Filteau' src='http://www.lequebecois.org/wp-content/uploads/2015/12/Vincent_avatar_1451577997-50x50.jpg' class='avatar avatar-50 photo' height='50' width='50' />					</a>
							</li>
			  
			  
			                  
			<li>
									<a href="http://www.lequebecois.org/author/ybarrette/" title="Yanick Barrette page">  
					<img alt='Yanick Barrette' src='http://www.lequebecois.org/wp-content/uploads/2015/02/Yanick-Barrette_avatar_1424135538-50x50.jpg' class='avatar avatar-50 photo' height='50' width='50' />					</a>
							</li>
			  
			  
			                  
			<li>
									<a href="http://www.lequebecois.org/author/yzurek/" title="Yannick Zurek page">  
					<img alt='Yannick Zurek' src='http://www.lequebecois.org/wp-content/uploads/2015/01/Yannick-Zurek_avatar_1420883630-50x50.jpg' class='avatar avatar-50 photo' height='50' width='50' />					</a>
							</li>
			  
			  
			                  
			<li>
									<a href="http://www.lequebecois.org/author/fwat/" title="Fabien Waterlot page">  
					<img alt='Fabien Waterlot' src='http://www.lequebecois.org/wp-content/uploads/2015/01/Fabien-Waterlot_avatar_1421712112-50x50.jpg' class='avatar avatar-50 photo' height='50' width='50' />					</a>
							</li>
			  
			  
			                  
			<li>
									<a href="http://www.lequebecois.org/author/moss/" title="Carlo Mosti page">  
					<img alt='Carlo Mosti' src='http://www.lequebecois.org/wp-content/uploads/2015/01/Carlo-Mosti_avatar_1420882102-50x50.jpg' class='avatar avatar-50 photo' height='50' width='50' />					</a>
							</li>
			  
			  
			                  
			<li>
									<a href="http://www.lequebecois.org/author/pbourgeois/" title="Patrick R. Bourgeois page">  
					<img alt='Patrick R. Bourgeois' src='http://www.lequebecois.org/wp-content/uploads/2015/01/Patrick-R.-Bourgeois_avatar_1420994373-50x50.jpg' class='avatar avatar-50 photo' height='50' width='50' />					</a>
							</li>
			  
			  
			                  
			<li>
									<a href="http://www.lequebecois.org/author/plbegin/" title="Pierre-Luc Bégin page">  
					<img alt='Pierre-Luc Bégin' src='http://www.lequebecois.org/wp-content/uploads/2016/02/Pierre-Luc-Bégin_avatar_1456734998-50x50.jpg' class='avatar avatar-50 photo' height='50' width='50' />					</a>
							</li>
			  
			 
					
		</ul>
		            
	    </div><div class="widget widget_rss_multi_importer_widget" id="rss_multi_importer_widget-5"><h4><span>revue de presse</span></h4> <div class="news-wrapper" id="newsticker" style="10px;background-color:transparent;">	<div class="news-contents"><div style="top: 101px;margin-left:5px;" class="news"><div class="rssmi_title_class"><a target="_blank" href="https://www.legrandsoir.info/l-addition.html" class="news_title">L'addition -- Thierry DERONNE</a></div>lun, Avr 24, 2017<br /><span class="rssmi_group_style" style="font-style:italic;">Le Grand Soir</span></div><div style="top: 101px;margin-left:5px;" class="news"><div class="rssmi_title_class"><a target="_blank" href="http://www.ledevoir.com/environnement/actualites-sur-l-environnement/497156/les-premieres-nations-exigent-d-etre-consultees-avant-l-expansion-de-la-mine-d-or-de-malartic" class="news_title">Les Algonquins d'Abitibi exigent d’être consultés avant l’expansion de la mine d’or de Malartic</a></div>lun, Avr 24, 2017<br /><span class="rssmi_group_style" style="font-style:italic;">Le Devoir &#8211; Environnement</span></div><div style="top: 101px;margin-left:5px;" class="news"><div class="rssmi_title_class"><a target="_blank" href="http://www.ledevoir.com/international/etats-unis/497146/un-rapport-sur-la-torture-par-la-cia-restera-largement-secret" class="news_title">Un rapport sur la torture par la CIA restera largement secret</a></div>lun, Avr 24, 2017<br /><span class="rssmi_group_style" style="font-style:italic;">Le Devoir &#8211; International</span></div><div style="top: 101px;margin-left:5px;" class="news"><div class="rssmi_title_class"><a target="_blank" href="http://www.lelibrepenseur.org/mafia-mediatique-dupont-aignan-devoile-des-sms-de-pression-de-dassault-proprietaire-du-figaro/" class="news_title">Mafia médiatique : Dupont-Aignan dévoile des SMS de pression de Dassault, propriétaire du Figaro !</a></div>lun, Avr 24, 2017<br /><span class="rssmi_group_style" style="font-style:italic;">Le Libre Penseur</span></div><div style="top: 101px;margin-left:5px;" class="news"><div class="rssmi_title_class"><a target="_blank" href="http://www.equiterre.org/actualite/lecole-de-demain-des-aujourdhui" class="news_title">L'école de demain, dès aujourd'hui</a></div>lun, Avr 24, 2017<br /><span class="rssmi_group_style" style="font-style:italic;">Équiterre</span></div><div style="top: 101px;margin-left:5px;" class="news"><div class="rssmi_title_class"><a target="_blank" href="http://www.gaucherevolutionnaire.fr/presidentielles-succes-de-melenchon-mais-faux-choix-macron-le-pen/" class="news_title">Présidentielles : succès de Mélenchon, mais faux choix Macron – Le Pen</a></div>lun, Avr 24, 2017<br /><span class="rssmi_group_style" style="font-style:italic;">Gauche révolutionnaire</span></div><div style="top: 101px;margin-left:5px;" class="news"><div class="rssmi_title_class"><a target="_blank" href="http://www.ledevoir.com/politique/quebec/497135/le-pq-rembourse-130-000-en-dons-electoraux-illegaux" class="news_title">Le PQ rembourse 130 000 $ en dons électoraux illégaux</a></div>lun, Avr 24, 2017<br /><span class="rssmi_group_style" style="font-style:italic;">Le Devoir &#8211; Québec</span></div><div style="top: 101px;margin-left:5px;" class="news"><div class="rssmi_title_class"><a target="_blank" href="http://quebec.huffingtonpost.ca/2017/04/24/bois-oeuvre-aide-ottawa_n_16212034.html" class="news_title">Bois d'oeuvre: l'aide d'Ottawa va se faire attendre</a></div>lun, Avr 24, 2017<br /><span class="rssmi_group_style" style="font-style:italic;">Huffington Post Québec</span></div><div style="top: 101px;margin-left:5px;" class="news"><div class="rssmi_title_class"><a target="_blank" href="http://lesmoutonsenrages.fr/2017/04/24/vladimirovitch-arrete-de-pirater-macron/" class="news_title">Vladimirovitch arrête de pirater Macron !….</a></div>lun, Avr 24, 2017<br /><span class="rssmi_group_style" style="font-style:italic;">Les moutons enragés</span></div><div style="top: 101px;margin-left:5px;" class="news"><div class="rssmi_title_class"><a target="_blank" href="http://la-chronique-agora.com/macron/" class="news_title">« Comme avant » pendant encore cinq ans… et avec un petit mieux</a></div>lun, Avr 24, 2017<br /><span class="rssmi_group_style" style="font-style:italic;">La Chronique Agora</span></div></div></div></div><div class="widget widget_text" id="text-24"><h4><span>infolettre</span></h4>			<div class="textwidget"><form method=post name="subscribeform" action="http://lequebecois.org/infolettre/?p=subscribe&id=1"><table border="0">
  <tbody ><tr>
  <td class="attributeinput"><input type="text" name="email" value="">
  <script language="Javascript" type="text/javascript">addFieldToCheck("email","Entrez votre adresse e-mail (courriel) <b>:</b>");</script></td></tr><input type="hidden" name="htmlemail" value="1">
</tbody></table>
<input type="hidden" name="list[2]" value="signup"><input type="hidden" name="listname[2]" value="newsletter">
<div style="display:none"><input type="text" name="VerificationCodeX" value="" size="20"></div><input type="submit" name="subscribe" value="s'inscrire" onclick="return checkform();">
    </form></div>
		</div><div class="widget widget_text" id="text-37">			<div class="textwidget"><div class="wrapper animated fadeInRight">
<h3  class="text-center" style="border-bottom: 4px double #95a5a6;padding-bottom:20px;">Journal Le Québécois</h3> </br> Fondé en 2001, LE QUÉBÉCOIS est l’un des seuls journaux animés par une ligne éditoriale indépendantiste à avoir été mis sur pied au Québec depuis les années 1970. LE QUÉBÉCOIS se veut un outil destiné à donner enfin la parole à ceux qui feront bientôt en sorte que notre rêve devienne réalité, ce rêve de l’avènement du pays du Québec. La pertinence d’un journal tel que Le Québécois ne fait aucun doute. Il était plus que temps que les indépendantistes québécois se dotent d’un organe pour tenter de rééquilibrer un tant soit peu le monde des médias au Québec, tout concentré, tout néolibéral et tout fédéraliste qu’il est.</p>

<div><img src="http://www.lequebecois.org/wp-content/uploads/2015/01/don.png" alt="don" width="100%" /></div>

</div></div>
		</div>					
				</aside>
				
		
			</div> <!-- /row -->
			
					
		</div> <!-- /wrapper -->
	</section>
	
	
		
	<section id="breakingnews" class="container">
	
		
		<ul>
	
				<li >
				<div class="cat">Aprilus</div>
				<div class="text">
											<a target="_blank" href="http://www.lequebecois.org/category/journal-le-quebecois/caricature/">Riez un bon coup avec nos caricatures décapantes <i class="fa fa-long-arrow-right"></i></a>
									</div>
			</li>
			
				<li >
				<div class="cat">Jules Falardeau</div>
				<div class="text">
											<a target="_blank" href="http://www.lequebecois.org/author/jfal/">Suivez notre chroniqueur vedette dans Le Québécois <i class="fa fa-long-arrow-right"></i></a>
									</div>
			</li>
			
				<li >
				<div class="cat">Journal Le Québécois</div>
				<div class="text">
											<a target="_blank" href="http://www.lequebecois.org/journal/">Lisez nos chroniqueurs qui se libèrent par la plume <i class="fa fa-long-arrow-right"></i></a>
									</div>
			</li>
			
				<li >
				<div class="cat">Québec Radio</div>
				<div class="text">
											<a target="_blank" href="http://www.lequebecois.org/quebec-radio/">Écoutez la radio des gens d&rsquo;ici <i class="fa fa-long-arrow-right"></i></a>
									</div>
			</li>
			
				<li >
				<div class="cat">Organisation du Québécois</div>
				<div class="text">
											<a target="_blank" href="http://www.lequebecois.org/faire-un-don/">Soutenez l&rsquo;organisation avec un don <i class="fa fa-long-arrow-right"></i></a>
									</div>
			</li>
			
		
		</ul>
	
		
	</section>
	
		
	<footer class="animate" data-anim="fadeIn">
		<div class="container">
			<div class="wrapper">
				<div class="row">
					
					<div class="col-sm-6">
					<div class="widget widget_tag_cloud" id="tag_cloud-2"><h4><span>Nuage</span></h4><div class="tagcloud"><a href='http://www.lequebecois.org/tag/aprilus/' class='tag-link-1204 tag-link-position-1' title='61 sujets' style='font-size: 20.415094339623pt;'>aprilus</a>
<a href='http://www.lequebecois.org/tag/bloc-quebecois/' class='tag-link-184 tag-link-position-2' title='14 sujets' style='font-size: 12.358490566038pt;'>Bloc Québécois</a>
<a href='http://www.lequebecois.org/tag/canada/' class='tag-link-175 tag-link-position-3' title='25 sujets' style='font-size: 15.396226415094pt;'>Canada</a>
<a href='http://www.lequebecois.org/tag/caricature/' class='tag-link-1042 tag-link-position-4' title='7 sujets' style='font-size: 8.6603773584906pt;'>caricature</a>
<a href='http://www.lequebecois.org/tag/charlie-hebdo/' class='tag-link-1048 tag-link-position-5' title='8 sujets' style='font-size: 9.3207547169811pt;'>Charlie Hebdo</a>
<a href='http://www.lequebecois.org/tag/charte/' class='tag-link-165 tag-link-position-6' title='13 sujets' style='font-size: 11.962264150943pt;'>charte</a>
<a href='http://www.lequebecois.org/tag/couillard/' class='tag-link-287 tag-link-position-7' title='16 sujets' style='font-size: 13.018867924528pt;'>Couillard</a>
<a href='http://www.lequebecois.org/tag/dessin-satirique/' class='tag-link-1203 tag-link-position-8' title='36 sujets' style='font-size: 17.509433962264pt;'>dessin satirique</a>
<a href='http://www.lequebecois.org/tag/extreme-droite/' class='tag-link-1292 tag-link-position-9' title='7 sujets' style='font-size: 8.6603773584906pt;'>extrême droite</a>
<a href='http://www.lequebecois.org/tag/flq/' class='tag-link-665 tag-link-position-10' title='7 sujets' style='font-size: 8.6603773584906pt;'>FLQ</a>
<a href='http://www.lequebecois.org/tag/gauche-regressive/' class='tag-link-1533 tag-link-position-11' title='7 sujets' style='font-size: 8.6603773584906pt;'>gauche régressive</a>
<a href='http://www.lequebecois.org/tag/harper/' class='tag-link-260 tag-link-position-12' title='10 sujets' style='font-size: 10.509433962264pt;'>harper</a>
<a href='http://www.lequebecois.org/tag/independance/' class='tag-link-159 tag-link-position-13' title='55 sujets' style='font-size: 19.88679245283pt;'>indépendance</a>
<a href='http://www.lequebecois.org/tag/independantiste/' class='tag-link-267 tag-link-position-14' title='22 sujets' style='font-size: 14.735849056604pt;'>indépendantiste</a>
<a href='http://www.lequebecois.org/tag/islam/' class='tag-link-556 tag-link-position-15' title='10 sujets' style='font-size: 10.509433962264pt;'>islam</a>
<a href='http://www.lequebecois.org/tag/justin-trudeau/' class='tag-link-530 tag-link-position-16' title='9 sujets' style='font-size: 9.9811320754717pt;'>Justin Trudeau</a>
<a href='http://www.lequebecois.org/tag/laicite/' class='tag-link-167 tag-link-position-17' title='18 sujets' style='font-size: 13.679245283019pt;'>laïcité</a>
<a href='http://www.lequebecois.org/tag/liberte/' class='tag-link-263 tag-link-position-18' title='8 sujets' style='font-size: 9.3207547169811pt;'>liberté</a>
<a href='http://www.lequebecois.org/tag/manifestation/' class='tag-link-1346 tag-link-position-19' title='13 sujets' style='font-size: 11.962264150943pt;'>manifestations</a>
<a href='http://www.lequebecois.org/tag/mario-beaulieu/' class='tag-link-123 tag-link-position-20' title='9 sujets' style='font-size: 9.9811320754717pt;'>Mario Beaulieu</a>
<a href='http://www.lequebecois.org/tag/medias/' class='tag-link-574 tag-link-position-21' title='9 sujets' style='font-size: 9.9811320754717pt;'>médias</a>
<a href='http://www.lequebecois.org/tag/nationalisme/' class='tag-link-173 tag-link-position-22' title='8 sujets' style='font-size: 9.3207547169811pt;'>nationalisme</a>
<a href='http://www.lequebecois.org/tag/option-nationale/' class='tag-link-291 tag-link-position-23' title='8 sujets' style='font-size: 9.3207547169811pt;'>Option Nationale</a>
<a href='http://www.lequebecois.org/tag/parti-quebecois/' class='tag-link-155 tag-link-position-24' title='19 sujets' style='font-size: 13.943396226415pt;'>parti québécois</a>
<a href='http://www.lequebecois.org/tag/patrick-bourgeois/' class='tag-link-158 tag-link-position-25' title='7 sujets' style='font-size: 8.6603773584906pt;'>patrick bourgeois</a>
<a href='http://www.lequebecois.org/tag/patrick-r-bourgeois/' class='tag-link-388 tag-link-position-26' title='8 sujets' style='font-size: 9.3207547169811pt;'>Patrick R. Bourgeois</a>
<a href='http://www.lequebecois.org/tag/patriotes/' class='tag-link-206 tag-link-position-27' title='9 sujets' style='font-size: 9.9811320754717pt;'>patriotes</a>
<a href='http://www.lequebecois.org/tag/philippe-couillard/' class='tag-link-439 tag-link-position-28' title='11 sujets' style='font-size: 11.037735849057pt;'>Philippe Couillard</a>
<a href='http://www.lequebecois.org/tag/pierre-falardeau/' class='tag-link-548 tag-link-position-29' title='11 sujets' style='font-size: 11.037735849057pt;'>Pierre Falardeau</a>
<a href='http://www.lequebecois.org/tag/pkp/' class='tag-link-292 tag-link-position-30' title='17 sujets' style='font-size: 13.415094339623pt;'>PKP</a>
<a href='http://www.lequebecois.org/tag/plq/' class='tag-link-152 tag-link-position-31' title='10 sujets' style='font-size: 10.509433962264pt;'>PLQ</a>
<a href='http://www.lequebecois.org/tag/politique/' class='tag-link-544 tag-link-position-32' title='7 sujets' style='font-size: 8.6603773584906pt;'>politique</a>
<a href='http://www.lequebecois.org/tag/pq/' class='tag-link-151 tag-link-position-33' title='39 sujets' style='font-size: 17.905660377358pt;'>PQ</a>
<a href='http://www.lequebecois.org/tag/qs/' class='tag-link-293 tag-link-position-34' title='7 sujets' style='font-size: 8.6603773584906pt;'>QS</a>
<a href='http://www.lequebecois.org/tag/quebec/' class='tag-link-121 tag-link-position-35' title='81 sujets' style='font-size: 22pt;'>Québec</a>
<a href='http://www.lequebecois.org/tag/quebec-libre/' class='tag-link-157 tag-link-position-36' title='6 sujets' style='font-size: 8pt;'>québec libre</a>
<a href='http://www.lequebecois.org/tag/quebec-solidaire/' class='tag-link-991 tag-link-position-37' title='10 sujets' style='font-size: 10.509433962264pt;'>Québec solidaire</a>
<a href='http://www.lequebecois.org/tag/quebecois/' class='tag-link-203 tag-link-position-38' title='28 sujets' style='font-size: 16.056603773585pt;'>Québécois</a>
<a href='http://www.lequebecois.org/tag/rrq-2/' class='tag-link-146 tag-link-position-39' title='22 sujets' style='font-size: 14.735849056604pt;'>RRQ</a>
<a href='http://www.lequebecois.org/tag/referendum/' class='tag-link-271 tag-link-position-40' title='11 sujets' style='font-size: 11.037735849057pt;'>référendum</a>
<a href='http://www.lequebecois.org/tag/revolution/' class='tag-link-484 tag-link-position-41' title='7 sujets' style='font-size: 8.6603773584906pt;'>révolution</a>
<a href='http://www.lequebecois.org/tag/souverainete/' class='tag-link-888 tag-link-position-42' title='7 sujets' style='font-size: 8.6603773584906pt;'>souveraineté</a>
<a href='http://www.lequebecois.org/tag/stephen-harper/' class='tag-link-605 tag-link-position-43' title='10 sujets' style='font-size: 10.509433962264pt;'>Stephen Harper</a>
<a href='http://www.lequebecois.org/tag/terrorisme/' class='tag-link-156 tag-link-position-44' title='10 sujets' style='font-size: 10.509433962264pt;'>terrorisme</a>
<a href='http://www.lequebecois.org/tag/transcanada/' class='tag-link-252 tag-link-position-45' title='7 sujets' style='font-size: 8.6603773584906pt;'>TransCanada</a></div>
</div><div class="widget widget_text" id="text-43"><h4><span>Publicités</span></h4>			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- basic -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5440536691967283"
     data-ad-slot="2156711055"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<hr style="margin:20px 0">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- basic -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5440536691967283"
     data-ad-slot="2156711055"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<hr style="margin:20px 0">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- basic -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5440536691967283"
     data-ad-slot="2156711055"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</div>					</div>
					
					<div class="col-sm-6">
						<div class="row">
							<div class="widget col-sm-6 widget_iw_last_posts" id="iw_last_posts-2"><h4><span>Articles</span></h4>            
            						
						<div class="row">
							<div class="col-sm-4 col-xs-3">
																	<a href="http://www.lequebecois.org/luniversite-born-again/">
										<img width="150" height="150" src="http://www.lequebecois.org/wp-content/uploads/2017/04/creationniste-aprilus-150x150.jpg" class="img-responsive h5 wp-post-image" alt="" srcset="http://www.lequebecois.org/wp-content/uploads/2017/04/creationniste-aprilus-150x150.jpg 150w, http://www.lequebecois.org/wp-content/uploads/2017/04/creationniste-aprilus-90x90.jpg 90w, http://www.lequebecois.org/wp-content/uploads/2017/04/creationniste-aprilus-300x300.jpg 300w" sizes="(max-width: 150px) 100vw, 150px" />									</a>
															</div>
							
							<div class="col-sm-8 col-xs-9">
								<h5><a href="http://www.lequebecois.org/luniversite-born-again/">L&rsquo;Université Born Again</a></h5>
								<p><time datetime="2017-04-24">24 avril 2017</time>
								</p>
							</div>
						</div><!-- /.row -->
						<hr>
						
												
						<div class="row">
							<div class="col-sm-4 col-xs-3">
																	<a href="http://www.lequebecois.org/linsoumise-2/">
										<img width="150" height="150" src="http://www.lequebecois.org/wp-content/uploads/2017/04/Cinq-questions-sur-la-France-insoumise-de-Jean-Luc-Melenchon-150x150.jpg" class="img-responsive h5 wp-post-image" alt="" srcset="http://www.lequebecois.org/wp-content/uploads/2017/04/Cinq-questions-sur-la-France-insoumise-de-Jean-Luc-Melenchon-150x150.jpg 150w, http://www.lequebecois.org/wp-content/uploads/2017/04/Cinq-questions-sur-la-France-insoumise-de-Jean-Luc-Melenchon-90x90.jpg 90w, http://www.lequebecois.org/wp-content/uploads/2017/04/Cinq-questions-sur-la-France-insoumise-de-Jean-Luc-Melenchon-300x300.jpg 300w" sizes="(max-width: 150px) 100vw, 150px" />									</a>
															</div>
							
							<div class="col-sm-8 col-xs-9">
								<h5><a href="http://www.lequebecois.org/linsoumise-2/">L&rsquo;insoumise!</a></h5>
								<p><time datetime="2017-04-22">22 avril 2017</time>
								</p>
							</div>
						</div><!-- /.row -->
						<hr>
						
												
						<div class="row">
							<div class="col-sm-4 col-xs-3">
																	<a href="http://www.lequebecois.org/a-babord-les-publireportages-dune-gauche-regressive-urbaine/">
										<img width="150" height="150" src="http://www.lequebecois.org/wp-content/uploads/2017/04/a-babord-aprilus-150x150.jpg" class="img-responsive h5 wp-post-image" alt="" srcset="http://www.lequebecois.org/wp-content/uploads/2017/04/a-babord-aprilus-150x150.jpg 150w, http://www.lequebecois.org/wp-content/uploads/2017/04/a-babord-aprilus-90x90.jpg 90w, http://www.lequebecois.org/wp-content/uploads/2017/04/a-babord-aprilus-300x300.jpg 300w" sizes="(max-width: 150px) 100vw, 150px" />									</a>
															</div>
							
							<div class="col-sm-8 col-xs-9">
								<h5><a href="http://www.lequebecois.org/a-babord-les-publireportages-dune-gauche-regressive-urbaine/">À bâbord! Les publireportages d’une gauche régressive urbaine</a></h5>
								<p><time datetime="2017-04-10">10 avril 2017</time>
								</p>
							</div>
						</div><!-- /.row -->
						<hr>
						
												
						<div class="row">
							<div class="col-sm-4 col-xs-3">
																	<a href="http://www.lequebecois.org/et-si-les-russes-navaient-pas-tort/">
										<img width="150" height="150" src="http://www.lequebecois.org/wp-content/uploads/2017/04/20170410_lisee_syrie-150x150.jpg" class="img-responsive h5 wp-post-image" alt="" srcset="http://www.lequebecois.org/wp-content/uploads/2017/04/20170410_lisee_syrie-150x150.jpg 150w, http://www.lequebecois.org/wp-content/uploads/2017/04/20170410_lisee_syrie-90x90.jpg 90w, http://www.lequebecois.org/wp-content/uploads/2017/04/20170410_lisee_syrie-300x300.jpg 300w" sizes="(max-width: 150px) 100vw, 150px" />									</a>
															</div>
							
							<div class="col-sm-8 col-xs-9">
								<h5><a href="http://www.lequebecois.org/et-si-les-russes-navaient-pas-tort/">Et si les russes n’avaient pas tort?</a></h5>
								<p><time datetime="2017-04-10">10 avril 2017</time>
								</p>
							</div>
						</div><!-- /.row -->
						<hr>
						
												
						<div class="row">
							<div class="col-sm-4 col-xs-3">
																	<a href="http://www.lequebecois.org/le-livre-qui-fait-dire-oui-lenvironnement/">
										<img width="150" height="150" src="http://www.lequebecois.org/wp-content/uploads/2017/04/le-livre-qui-fait-dire-oui-lenvi-150x150.jpg" class="img-responsive h5 wp-post-image" alt="" srcset="http://www.lequebecois.org/wp-content/uploads/2017/04/le-livre-qui-fait-dire-oui-lenvi-150x150.jpg 150w, http://www.lequebecois.org/wp-content/uploads/2017/04/le-livre-qui-fait-dire-oui-lenvi-90x90.jpg 90w, http://www.lequebecois.org/wp-content/uploads/2017/04/le-livre-qui-fait-dire-oui-lenvi-300x300.jpg 300w" sizes="(max-width: 150px) 100vw, 150px" />									</a>
															</div>
							
							<div class="col-sm-8 col-xs-9">
								<h5><a href="http://www.lequebecois.org/le-livre-qui-fait-dire-oui-lenvironnement/">Le Livre qui fait dire oui &#8211; L&rsquo;environnement</a></h5>
								<p><time datetime="2017-04-05">5 avril 2017</time>
								</p>
							</div>
						</div><!-- /.row -->
						<hr>
						
												
						<div class="row">
							<div class="col-sm-4 col-xs-3">
																	<a href="http://www.lequebecois.org/les-pointes-de-brie-3/">
										<img width="150" height="150" src="http://www.lequebecois.org/wp-content/uploads/2017/04/pointe-brie-aprilus-avenir-150x150.jpg" class="img-responsive h5 wp-post-image" alt="" srcset="http://www.lequebecois.org/wp-content/uploads/2017/04/pointe-brie-aprilus-avenir-150x150.jpg 150w, http://www.lequebecois.org/wp-content/uploads/2017/04/pointe-brie-aprilus-avenir-90x90.jpg 90w, http://www.lequebecois.org/wp-content/uploads/2017/04/pointe-brie-aprilus-avenir-300x300.jpg 300w" sizes="(max-width: 150px) 100vw, 150px" />									</a>
															</div>
							
							<div class="col-sm-8 col-xs-9">
								<h5><a href="http://www.lequebecois.org/les-pointes-de-brie-3/">Les pointes de Brie (3)</a></h5>
								<p><time datetime="2017-04-05">5 avril 2017</time>
								</p>
							</div>
						</div><!-- /.row -->
						<hr>
						
						            
	    </div><div class="widget col-sm-6 woocommerce widget_products" id="woocommerce_products-4"><h4><span>Produits</span></h4><ul class="product_list_widget"><li>
	<a href="http://www.lequebecois.org/boutique/quebec-libre-edition-2017/" title="Québec libre! Édition 2017">
		<img width="90" height="90" src="//www.lequebecois.org/wp-content/uploads/2017/04/couvertFalardeau2017-90x90.jpg" class="attachment-shop_thumbnail size-shop_thumbnail wp-post-image" alt="" srcset="//www.lequebecois.org/wp-content/uploads/2017/04/couvertFalardeau2017-90x90.jpg 90w, //www.lequebecois.org/wp-content/uploads/2017/04/couvertFalardeau2017-150x150.jpg 150w, //www.lequebecois.org/wp-content/uploads/2017/04/couvertFalardeau2017-300x300.jpg 300w" sizes="(max-width: 90px) 100vw, 90px" />		Québec libre! Édition 2017	</a>
		<span class="woocommerce-Price-amount amount">19.95<span class="woocommerce-Price-currencySymbol">&#36;</span></span></li><li>
	<a href="http://www.lequebecois.org/boutique/paroles-dindependance/" title="Parole(s) d&#039;indépendance">
		<img width="90" height="90" src="//www.lequebecois.org/wp-content/uploads/2016/10/14895589_10155513334447316_1935541289_o-1-90x90.jpg" class="attachment-shop_thumbnail size-shop_thumbnail wp-post-image" alt="" srcset="//www.lequebecois.org/wp-content/uploads/2016/10/14895589_10155513334447316_1935541289_o-1-90x90.jpg 90w, //www.lequebecois.org/wp-content/uploads/2016/10/14895589_10155513334447316_1935541289_o-1-150x150.jpg 150w, //www.lequebecois.org/wp-content/uploads/2016/10/14895589_10155513334447316_1935541289_o-1-300x300.jpg 300w" sizes="(max-width: 90px) 100vw, 90px" />		Parole(s) d'indépendance	</a>
		<span class="woocommerce-Price-amount amount">24.95<span class="woocommerce-Price-currencySymbol">&#36;</span></span></li><li>
	<a href="http://www.lequebecois.org/boutique/leve-la-tete-mon-frere/" title="Lève la tête, mon frère!">
		<img width="90" height="90" src="//www.lequebecois.org/wp-content/uploads/2016/02/falardeau-90x90.png" class="attachment-shop_thumbnail size-shop_thumbnail wp-post-image" alt="" srcset="//www.lequebecois.org/wp-content/uploads/2016/02/falardeau-90x90.png 90w, //www.lequebecois.org/wp-content/uploads/2016/02/falardeau-150x150.png 150w, //www.lequebecois.org/wp-content/uploads/2016/02/falardeau-300x300.png 300w" sizes="(max-width: 90px) 100vw, 90px" />		Lève la tête, mon frère!	</a>
		<span class="woocommerce-Price-amount amount">25.00<span class="woocommerce-Price-currencySymbol">&#36;</span></span></li><li>
	<a href="http://www.lequebecois.org/boutique/le-livre-qui-fait-dire-oui/" title="Le Livre qui fait dire oui">
		<img width="90" height="90" src="//www.lequebecois.org/wp-content/uploads/2015/09/couverture-livre-90x90.jpg" class="attachment-shop_thumbnail size-shop_thumbnail wp-post-image" alt="" srcset="//www.lequebecois.org/wp-content/uploads/2015/09/couverture-livre-90x90.jpg 90w, //www.lequebecois.org/wp-content/uploads/2015/09/couverture-livre-150x150.jpg 150w, //www.lequebecois.org/wp-content/uploads/2015/09/couverture-livre-300x300.jpg 300w" sizes="(max-width: 90px) 100vw, 90px" />		Le Livre qui fait dire oui	</a>
		<span class="woocommerce-Price-amount amount">5.00<span class="woocommerce-Price-currencySymbol">&#36;</span></span></li><li>
	<a href="http://www.lequebecois.org/boutique/chandail-peuples-en-lutte/" title="chandail - Peuples en lutte">
		<img width="90" height="90" src="//www.lequebecois.org/wp-content/uploads/2015/01/T_shirt_des_peup_4c76cdb220b67-90x90.jpg" class="attachment-shop_thumbnail size-shop_thumbnail wp-post-image" alt="" srcset="//www.lequebecois.org/wp-content/uploads/2015/01/T_shirt_des_peup_4c76cdb220b67-90x90.jpg 90w, //www.lequebecois.org/wp-content/uploads/2015/01/T_shirt_des_peup_4c76cdb220b67-150x150.jpg 150w, //www.lequebecois.org/wp-content/uploads/2015/01/T_shirt_des_peup_4c76cdb220b67-300x300.jpg 300w, //www.lequebecois.org/wp-content/uploads/2015/01/T_shirt_des_peup_4c76cdb220b67.jpg 400w" sizes="(max-width: 90px) 100vw, 90px" />		chandail - Peuples en lutte	</a>
		<span class="woocommerce-Price-amount amount">30.00<span class="woocommerce-Price-currencySymbol">&#36;</span></span></li><li>
	<a href="http://www.lequebecois.org/boutique/chandail-peuples-en-lutte-femme/" title="chandail - Peuples en lutte (femme)">
		<img width="90" height="90" src="//www.lequebecois.org/wp-content/uploads/2015/02/T_shirt_des_peup_4beebb66b6487-e1422944495208-90x90.jpg" class="attachment-shop_thumbnail size-shop_thumbnail wp-post-image" alt="" srcset="//www.lequebecois.org/wp-content/uploads/2015/02/T_shirt_des_peup_4beebb66b6487-e1422944495208-90x90.jpg 90w, //www.lequebecois.org/wp-content/uploads/2015/02/T_shirt_des_peup_4beebb66b6487-e1422944495208-150x150.jpg 150w, //www.lequebecois.org/wp-content/uploads/2015/02/T_shirt_des_peup_4beebb66b6487-e1422944495208-300x300.jpg 300w, //www.lequebecois.org/wp-content/uploads/2015/02/T_shirt_des_peup_4beebb66b6487-e1422944495208.jpg 400w" sizes="(max-width: 90px) 100vw, 90px" />		chandail - Peuples en lutte (femme)	</a>
		<span class="woocommerce-Price-amount amount">30.00<span class="woocommerce-Price-currencySymbol">&#36;</span></span></li><li>
	<a href="http://www.lequebecois.org/boutique/chandail-nous-vaincrons/" title="chandail - Nous vaincrons">
		<img width="90" height="90" src="//www.lequebecois.org/wp-content/uploads/2014/08/nousvaincronsts-e1421645782551-90x90.jpg" class="attachment-shop_thumbnail size-shop_thumbnail wp-post-image" alt="" srcset="//www.lequebecois.org/wp-content/uploads/2014/08/nousvaincronsts-e1421645782551-90x90.jpg 90w, //www.lequebecois.org/wp-content/uploads/2014/08/nousvaincronsts-e1421645782551-150x150.jpg 150w, //www.lequebecois.org/wp-content/uploads/2014/08/nousvaincronsts-e1421645782551-300x300.jpg 300w, //www.lequebecois.org/wp-content/uploads/2014/08/nousvaincronsts-e1421645782551.jpg 400w" sizes="(max-width: 90px) 100vw, 90px" />		chandail - Nous vaincrons	</a>
		<span class="woocommerce-Price-amount amount">30.00<span class="woocommerce-Price-currencySymbol">&#36;</span></span></li><li>
	<a href="http://www.lequebecois.org/boutique/chandail-1837/" title="chandail - 1837">
		<img width="90" height="90" src="//www.lequebecois.org/wp-content/uploads/2015/01/Chandail_1837_507180b729ad8-90x90.jpg" class="attachment-shop_thumbnail size-shop_thumbnail wp-post-image" alt="" srcset="//www.lequebecois.org/wp-content/uploads/2015/01/Chandail_1837_507180b729ad8-90x90.jpg 90w, //www.lequebecois.org/wp-content/uploads/2015/01/Chandail_1837_507180b729ad8-150x150.jpg 150w, //www.lequebecois.org/wp-content/uploads/2015/01/Chandail_1837_507180b729ad8-300x300.jpg 300w, //www.lequebecois.org/wp-content/uploads/2015/01/Chandail_1837_507180b729ad8.jpg 500w" sizes="(max-width: 90px) 100vw, 90px" />		chandail - 1837	</a>
		<span class="woocommerce-Price-amount amount">30.00<span class="woocommerce-Price-currencySymbol">&#36;</span></span></li></ul></div><div class="widget col-sm-6 widget_nav_menu" id="nav_menu-2"><h4><span>menu</span></h4><div class="menu-topmenu-container"><ul id="menu-topmenu" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-1573"><a href="http://www.lequebecois.org/">accueil</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2012"><a href="http://www.lequebecois.org/collaborateurs/">collaborateurs</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2142"><a href="http://www.lequebecois.org/flux-rss/">revue de presse</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2023"><a href="http://www.lequebecois.org/contact/">contact</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8274"><a href="http://www.lequebecois.org/faire-un-don/">Faire un don</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2073"><a href="http://www.lequebecois.org/wp-login.php">Se connecter</a></li>
</ul></div></div>						</div>
					</div>
					
				</div>
			</div>
		</div>
	</footer>
	
	<div id="subfooter">
		<div class="container">
			<p class="text-center"></p>
		</div>
	</div>
	
			
    
<!-- WP Socializer 3.1 - JS - Start -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.8";
  fjs.parentNode.insertBefore(js, fjs);
}(document, "script", "facebook-jssdk"));</script><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
<!-- WP Socializer - JS - End -->
<script type='text/javascript' src='http://www.lequebecois.org/wp-content/plugins/akismet/_inc/form.js?ver=3.3'></script>
<script type='text/javascript'>jQuery(document).ready(function () {jQuery('#newsticker').vscroller();});</script><link rel='stylesheet' id='frontend-css'  href='http://www.lequebecois.org/wp-content/plugins/wp-rss-multi-importer/css/frontend.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='newstickercss-css'  href='http://www.lequebecois.org/wp-content/plugins/wp-rss-multi-importer/css/newsticker.css?ver=4.7.4' type='text/css' media='all' />
<script type='text/javascript' src='http://www.lequebecois.org/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.lequebecois.org/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Fermer","currentText":"Aujourd\u2019hui","monthNames":["janvier","f\u00e9vrier","mars","avril","mai","juin","juillet","ao\u00fbt","septembre","octobre","novembre","d\u00e9cembre"],"monthNamesShort":["Jan","F\u00e9v","Mar","Avr","Mai","Juin","Juil","Ao\u00fbt","Sep","Oct","Nov","D\u00e9c"],"nextText":"Suivant","prevText":"Pr\u00e9c\u00e9dent","dayNames":["dimanche","lundi","mardi","mercredi","jeudi","vendredi","samedi"],"dayNamesShort":["dim","lun","mar","mer","jeu","ven","sam"],"dayNamesMin":["D","L","M","M","J","V","S"],"dateFormat":"d MM yy","firstDay":0,"isRTL":false});});
</script>
<script type='text/javascript' src='http://www.lequebecois.org/wp-includes/js/comment-reply.min.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://www.lequebecois.org/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Merci de confirmer que vous n\u2019\u00eates pas un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.lequebecois.org/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.7'></script>
<script type='text/javascript' src='http://www.lequebecois.org/wp-content/plugins/iw-oldpaper-plugin/iw_shotcodes/slick/slick.min.js?ver=1.0.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/linsoumise-2\/?wc-ajax=%%endpoint%%","i18n_view_cart":"Voir le panier","cart_url":"http:\/\/www.lequebecois.org\/panier\/","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.lequebecois.org/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=3.0.4'></script>
<script type='text/javascript' src='//www.lequebecois.org/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70'></script>
<script type='text/javascript' src='//www.lequebecois.org/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/linsoumise-2\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.lequebecois.org/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=3.0.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/linsoumise-2\/?wc-ajax=%%endpoint%%","fragment_name":"wc_fragments"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.lequebecois.org/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=3.0.4'></script>
<script type='text/javascript' src='http://www.lequebecois.org/wp-content/plugins/background-music-player-lite/soundmanager/soundmanager2-nodebug-jsmin.js?ver=1.0.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var plugin_options = {"bmplayer_plugin_version":"1.0.0","bmplayer_plugin_html":"\n\t\t\t\t\t\t\t\t<div class=\"bmplayer-container\" id=\"bmplayer-container\">\n\t\t\t\t\t\t\t\t\t<div class=\"bmplayer-container-content\">\n\t\t\t\t\t\t\t\t\t\t\t<div class=\"bmplayer-controls-primary\">\n\t\t\t\t\t\t\t\t\t\t\t\t<i class=\"bmplayer-btn-play fa fa-play\"><\/i>\n\t\t\t\t\t\t\t\t\t\t\t<\/div>\n\t\t\t\t\t\t\t\t\t\t\t<div class=\"bmplayer-controls-secondary\">\n\t\t\t\t\t\t\t\t\t\t\t\t<i class=\"bmplayer-btn-prev fa fa-backward\"><\/i>\n\t\t\t\t\t\t\t\t\t\t\t\t<i class=\"bmplayer-btn-next fa fa-forward\"><\/i>\n\t\t\t\t\t\t\t\t\t\t\t<\/div>\n\t\t\t\t\t\t\t\t\t<\/div>\n\t\t\t\t\t\t\t\t<\/div>\n\t\t\t","bmplayer_include_method":"manual","bmplayer_include_option":"all_pages","bmplayer_continue_play_mode":"","bmplayer_continue_play_nav_selector":"nav a","bmplayer_continue_play_content_selector":"#main","bmplayer_autoplay":"","bmplayer_playlist_repeat":"1","bmplayer_playlist_order":"ASC","bmplayer_style_skin":"bmplayer-style-3","bmplayer_style_color_main":"#ffffff","bmplayer_style_color_background":"#2c3e50","bmplayer_position_style":"static","bmplayer_position_x_type":"left","bmplayer_position_x_value":"0","bmplayer_position_y_type":"top","bmplayer_position_y_value":"0","bmplayer_playlist":[{"id":505,"title":"undefined","track":"http:\/\/s4.total-streaming.com:8062\/;","artist":"undefined"}],"bmplayer_plugin_url":"http:\/\/www.lequebecois.org\/wp-content\/plugins\/background-music-player-lite"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.lequebecois.org/wp-content/plugins/background-music-player-lite/public/assets/js/public.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.lequebecois.org/wp-content/themes/oldpaper/framework/bootstrap/bootstrap.min.js?ver=3.0.3'></script>
<script type='text/javascript' src='http://www.lequebecois.org/wp-content/themes/oldpaper/js/jquery.inview.min.js?ver=0.1'></script>
<script type='text/javascript' src='http://www.lequebecois.org/wp-content/themes/oldpaper/js/equalize.min.js?ver=1.0.1'></script>
<script type='text/javascript' src='http://www.lequebecois.org/wp-content/themes/oldpaper/js/main.min.js?ver=0.1'></script>
<script type='text/javascript' src='http://www.lequebecois.org/wp-includes/js/wp-embed.min.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://www.lequebecois.org/wp-content/plugins/wp-socializer/public/js/wp-socializer.min.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://www.lequebecois.org/wp-content/plugins/wp-rss-multi-importer/scripts/show-excerpt.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://www.lequebecois.org/wp-content/plugins/wp-rss-multi-importer/scripts/newsticker.js?ver=4.7.4'></script>
    	<script type="text/javascript">
		(function($) {
		$(function(){
			if( typeof(wc_product_sliders_app) !== 'undefined' ) {
				wc_product_sliders_app.start();
			}
		});
		})(jQuery);
		</script>
    
</body>
</html>
