
<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="fr-FR"> <!--<![endif]-->

<head>

    
    <meta charset="UTF-8">
    <!--[if IE]> <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"> <![endif]-->

   <title>Le miroir aux alouettes | </title>

    <meta name="viewport" content="width=device-width, initial-scale=1">
    
        	<link rel="icon" href="http://www.lequebecois.org/wp-content/uploads/2014/07/indép.png" type="image/png">
    
        
    <title>Le miroir aux alouettes &#8211; Le Québécois</title>
    <!-- Slider Template -->
    <script type="text/template" id="wc_product_slider_widget_item_tpl">
    	{{ var srcset = '', sizes = ''; }}
		{{ if ( typeof img_srcset !== 'undefined' ) { srcset = img_srcset; } }}
		{{ if ( typeof img_sizes !== 'undefined' ) { sizes = img_sizes; } }}

		{{ var item_title_html = ''; }}
				{{ if ( item_title != '' ) { }}
			{{ item_title_html += '<div class="cycle-product-name"><a href="' + item_link + '">' + item_title + '</a></div>'; }}
		{{ } }}
				{{ if ( product_price != '' ) { }}
			{{ item_title_html += '<div class="cycle-product-price">'+ product_price +'</div>'; }}
		{{ } }}
				{{ var cycle_desc = '<a class="cycle-product-linked" href="' + item_link + '">Voir le produit</a>'; }}
				<img class="cycle-wc-product-image"			data-cycle-number="{{= index_product }}"			srcset="{{- srcset }}"			sizes="{{- sizes }}"			src="{{= img_url }}"			name="{{- item_title_html }}"			title=""			data-cycle-desc="{{ if ( item_link != "" ) { }} {{- cycle_desc }}{{ } }}"            style="position:absolute; top:0; left:0; {{ if ( index_product > 1 ) { }} visibility:hidden; {{ } }} "            {{ if ( typeof extra_attributes !== "undefined" && extra_attributes != "" ) { }} {{= extra_attributes }} {{ } }}        />
	</script>

    <script type="text/template" id="wc_product_slider_mobile_item_tpl">
    	{{ var srcset = '', sizes = ''; }}
		{{ if ( typeof img_srcset !== 'undefined' ) { srcset = img_srcset; } }}
		{{ if ( typeof img_sizes !== 'undefined' ) { sizes = img_sizes; } }}

		{{ var item_title_html = ''; }}
		{{ if ( item_title != '' ) { }}
			{{ item_title_html += '<div class="cycle-product-name"><a href="' + item_link + '">' + item_title + '</a></div>'; }}
		{{ } }}
		{{ if ( product_price != '' ) { }}
			{{ item_title_html += '<div class="cycle-product-price">'+ product_price +'</div>'; }}
		{{ } }}
		{{ var category_tag_link = ''; }}
		{{ if ( category_link != '' ) { }}
			{{ category_tag_link = '<div class="cycle-mobile-skin-category-linked-container"><a class="cycle-category-linked" href="' + category_link + '">View all Products in this Category</a></div>'; }}
		{{ } }}
		{{ if ( tag_link != '' ) { }}
			{{ category_tag_link = '<div class="cycle-mobile-skin-tag-linked-container"><a class="cycle-tag-linked" href="' + tag_link + '">View all Products in this Tag</a></div>'; }}
		{{ } }}
		{{ if ( is_used_mobile_skin == 'true' ) { }}
			<img class="cycle-wc-product-image"				srcset="{{- srcset }}"				sizes="{{- sizes }}"				src="{{= img_url }}"				title="{{- item_title_html }}"				data-cycle-desc="{{- category_tag_link }}"				style="position:absolute; top:0; left:0; {{ if ( index_product > 1 ) { }} visibility:hidden; {{ } }} "			/>
		{{ } else { }}
			<img class="cycle-wc-product-image"				srcset="{{- srcset }}"				sizes="{{- sizes }}"				src="{{= img_url }}"				title="{{- item_title_html }}"				alt=""				style="position:absolute; top:0; left:0; {{ if ( index_product > 1 ) { }} visibility:hidden; {{ } }} "			/>		{{ } }}
	</script>

    <script type="text/template" id="wc_product_slider_card_item_tpl"><div></div>
	</script>

    <link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Le Québécois &raquo; Flux" href="http://www.lequebecois.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="Le Québécois &raquo; Flux des commentaires" href="http://www.lequebecois.org/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Le Québécois &raquo; Le miroir aux alouettes Flux des commentaires" href="http://www.lequebecois.org/le-miroir-aux-alouettes/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.lequebecois.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='jquery-style-css'  href='http://ajax.googleapis.com/ajax/libs/jqueryui/1.8.2/themes/smoothness/jquery-ui.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='taqyeem-style-css'  href='http://www.lequebecois.org/wp-content/plugins/taqyeem/style.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.lequebecois.org/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.6' type='text/css' media='all' />
<link rel='stylesheet' id='fv_flowplayer-css'  href='http://www.lequebecois.org/wp-content/fv-flowplayer-custom/style-1.css?ver=1481393121' type='text/css' media='all' />
<link rel='stylesheet' id='fv_flowplayer_admin-css'  href='http://www.lequebecois.org/wp-content/plugins/fv-wordpress-flowplayer/css/admin.css?ver=6.0.5.12' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css'  href='http://www.lequebecois.org/wp-content/plugins/iw-oldpaper-plugin/iw_shotcodes/slick/slick.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='program-schedule-css'  href='http://www.lequebecois.org/wp-content/plugins/radio-station/templates/program-schedule.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='dj-widget-css'  href='http://www.lequebecois.org/wp-content/plugins/radio-station/templates/djonair.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='rotatingtweets-css'  href='http://www.lequebecois.org/wp-content/plugins/rotatingtweets/css/style.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='seamless_donations_css-css'  href='http://www.lequebecois.org/wp-content/plugins/seamless-donations/css/styles.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='//www.lequebecois.org/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=2.6.9' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='//www.lequebecois.org/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=2.6.9' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='//www.lequebecois.org/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=2.6.9' type='text/css' media='all' />
<link rel='stylesheet' id='wprssmi_template_styles-css'  href='http://www.lequebecois.org/wp-content/plugins/wp-rss-multi-importer/templates/templates.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='wpsr-socialbuttons-css'  href='http://www.lequebecois.org/wp-content/plugins/wp-socializer/public/css/wp-socializer-buttons-css.css?ver=2.4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='background-music-player-lite-plugin-styles-css'  href='http://www.lequebecois.org/wp-content/plugins/background-music-player-lite/public/assets/css/public.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='background-music-player-lite-font-awesome-css'  href='http://www.lequebecois.org/wp-content/plugins/background-music-player-lite/public/assets/css/font-awesome.min.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://www.lequebecois.org/wp-content/themes/oldpaper-child/style.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='animate-css'  href='http://www.lequebecois.org/wp-content/themes/oldpaper/css/animate.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='redux-google-fonts-iw_opt-css'  href='http://fonts.googleapis.com/css?family=Rock+Salt%3A400%7CNoto+Serif%3A400&#038;ver=1445229131' type='text/css' media='all' />
<link rel='stylesheet' id='customstyles-css'  href='http://www.lequebecois.org/wp-content/themes/oldpaper/customstyles.css.php?ver=4.7' type='text/css' media='all' />
<script type='text/javascript' src='http://www.lequebecois.org/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.lequebecois.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.lequebecois.org/wp-content/plugins/rotatingtweets/js/jquery.cycle.all.min.js?ver=4.7'></script>
<script type='text/javascript' src='http://www.lequebecois.org/wp-content/plugins/rotatingtweets/js/rotating_tweet.js?ver=1.9'></script>
<script type='text/javascript' src='http://www.lequebecois.org/wp-content/plugins/taqyeem/js/tie.js?ver=4.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var dgxDonateAjax = {"ajaxurl":"http:\/\/www.lequebecois.org\/wp-admin\/admin-ajax.php","nonce":"016a5aca80","postalCodeRequired":["AU","AT","BE","BR","CA","CN","CZ","DK","FO","FI","FR","DE","GR","GL","HU","IN","ID","IT","JP","KR","LI","LU","MY","MX","MC","NL","NO","PH","PL","PT","RU","SZ","ZA","ES","SE","CH","TH","TR","SG","GB","US"]};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.lequebecois.org/wp-content/plugins/seamless-donations/js/script.js?ver=4.7'></script>
<script type='text/javascript' src='http://www.lequebecois.org/wp-content/plugins/seamless-donations/legacy/js/geo-selects.js?ver=4.7'></script>
<script type='text/javascript' src='http://www.lequebecois.org/wp-content/plugins/seamless-donations/js/paypalstd-script.js?ver=4.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var dgxDonateAjax = {"ajaxurl":"http:\/\/www.lequebecois.org\/wp-admin\/admin-ajax.php","nonce":"016a5aca80","postalCodeRequired":["AU","AT","BE","BR","CA","CN","CZ","DK","FO","FI","FR","DE","GR","GL","HU","IN","ID","IT","JP","KR","LI","LU","MY","MX","MC","NL","NO","PH","PL","PT","RU","SZ","ZA","ES","SE","CH","TH","TR","SG","GB","US"]};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.lequebecois.org/wp-content/plugins/seamless-donations/js/seamless-donations.js?ver=4.7'></script>
<script type='text/javascript' src='http://www.lequebecois.org/wp-content/plugins/seamless-donations/library/node-uuid/uuid.js?ver=4.7'></script>
<script type='text/javascript' src='http://www.lequebecois.org/wp-content/themes/oldpaper/js/prefixfree.min.js?ver=1.0.7'></script>
<script type='text/javascript' src='http://www.lequebecois.org/wp-content/themes/oldpaper/js/modernizr.min.js?ver=2.6.2'></script>
<link rel='https://api.w.org/' href='http://www.lequebecois.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.lequebecois.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.lequebecois.org/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='L&rsquo;ami de Desmarais' href='http://www.lequebecois.org/lami-de-desmarais/' />
<link rel='next' title='La poutre dans l’œil du panda' href='http://www.lequebecois.org/la-poutre-dans-loeil-du-panda/' />
<meta name="generator" content="WordPress 4.7" />
<meta name="generator" content="WooCommerce 2.6.9" />
<link rel="canonical" href="http://www.lequebecois.org/le-miroir-aux-alouettes/" />
<link rel='shortlink' href='http://www.lequebecois.org/?p=1051824' />
<link rel="alternate" type="application/json+oembed" href="http://www.lequebecois.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.lequebecois.org%2Fle-miroir-aux-alouettes%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.lequebecois.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.lequebecois.org%2Fle-miroir-aux-alouettes%2F&#038;format=xml" />
<script type='text/javascript'>
/* <![CDATA[ */
var taqyeem = {"ajaxurl":"http://www.lequebecois.org/wp-admin/admin-ajax.php" , "your_rating":"Your Rating:"};
/* ]]> */
</script>
<style type="text/css" media="screen"> 

</style> 

<!--WP Socializer v2.4.9.9 - Scripts Loader-->
<script type="text/javascript">
var wu=["https://platform.twitter.com/widgets.js","https://connect.facebook.net/fr_CA/all.js#xfbml=1"],wc=2;
function wpsrload(){ for(var i=0;i<wc;i++){wpsrasync(wu[i]);} }
function wpsrasync(u){var a=document.createElement("script");a.type="text/javascript";a.async=true;a.src=u;var s=document.getElementsByTagName("script")[0];s.parentNode.insertBefore(a,s);} wpsrload();
</script>
<!--End WP Socializer - Scripts Loader-->
<!-- ## NXS/OG ## -->
<meta property="og:site_name" content="Le Québécois" />
<meta property="og:title" content="Le miroir aux alouettes | " />
<meta property="og:description" content="Voilà, c’est reparti pour un tour. Il y a quelques jours, lors de son dernier conseil national, Québec solidaire a adopté une stratégie d’ouverture en ce qui concerne une alliance progressiste" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.lequebecois.org/le-miroir-aux-alouettes/" />
<meta property="og:locale" content="fr_fr" />
<meta property="og:image" content="http://www.lequebecois.org/wp-content/uploads/2016/11/Miroir-aux-alouettes2-1160x742.jpg" />
<!-- ## NXS/OG ## -->
<style type="text/css" title="dynamic-css" class="options-output">header .wrapper #logo{font-family:"Rock Salt";text-align:center;line-height:130px;font-weight:400;font-style:normal;font-size:100px;}.wp-paginate .current,section#chess article,section#breakingnews ul li div.cat,.woocommerce span.onsale, .woocommerce-page span.onsale,section#top{background-color:#2c3e50;}body,nav .wrapper #bars .fa-bars,.carousel .carousel-control i,.woocommerce input.button, .woocommerce .button,nav.woocommerce-pagination span.current a, nav.woocommerce-pagination ul li .page-numbers:hover, .woocommerce ul.products li .price .amount, .woocommerce #content input.button.alt:hover, .woocommerce #respond input#submit.alt:hover, .woocommerce a.button.alt:hover, .woocommerce button.button.alt:hover, .woocommerce input.button.alt:hover, .woocommerce-page #content input.button.alt:hover, .woocommerce-page #respond input#submit.alt:hover, .woocommerce-page a.button.alt:hover, .woocommerce-page button.button.alt:hover, .woocommerce-page input.button.alt:hover{color:#2c3e50;}header .wrapper,section#content #main .wrapper, nav .wrapper #mainmenu,header .wrapper #logo,header .wrapper #sublogo,nav div.rowstyle,hr, .hr,section#content #main section.comments .commentlist li.comment:not(:first-child),section#content #main section.comments .commentlist li.comment:not(:last-child),section#breakingnews ul,.wpcf7 input[type="text"],.wpcf7 input[type="email"],.wpcf7 select,.wpcf7 textarea, .woocommerce #content input.button.alt:hover, .woocommerce #respond input#submit.alt:hover, .woocommerce a.button.alt:hover, .woocommerce button.button.alt:hover, .woocommerce input.button.alt:hover, .woocommerce-page #content input.button.alt:hover, .woocommerce-page #respond input#submit.alt:hover, .woocommerce-page a.button.alt:hover, .woocommerce-page button.button.alt:hover, .woocommerce-page input.button.alt:hover,section#content .wrapper,footer .wrapper,nav .wrapper{border-color:#2c3e50;}section#breakingnews ul li div.cat:after{border-left-color:#2c3e50;}nav .wrapper #mainmenu li.menu-item-has-children ul.sub-menu,.countcomments,section#content #main .featimg .countcomments{background-color:#99cfff;}a:hover, a:focus,section#top a:hover,#mainmenu > li > a:hover,.widget h4,section#content #main #featured p time,#content a:hover, #content a:focus,footer a:hover, footer a:focus,nav .wrapper #bars .fa-square,nav #respmenu a:hover,section#chess article .info ul,section#content aside .wrapper p time,#breakingnews a:hover, section#content #main #featured time,.carousel .textinfo, .woocommerce #content input.button.alt, .woocommerce #respond input#submit.alt, .woocommerce a.button.alt, .woocommerce button.button.alt, .woocommerce input.button.alt, .woocommerce-page #content input.button.alt, .woocommerce-page #respond input#submit.alt, .woocommerce-page a.button.alt, .woocommerce-page button.button.alt, .woocommerce-page input.button.alt, .woocommerce #content div.product p.price{color:#99cfff;}section#content aside .wrapper,section#content aside .wrapper,.woocommerce input.button a:hover,.woocommerce input.checkout-button, .woocommerce input.alt, .woocommerce #content input.button.alt, .woocommerce #respond input#submit.alt, .woocommerce a.button.alt, .woocommerce button.button.alt, .woocommerce input.button.alt, .woocommerce-page #content input.button.alt, .woocommerce-page #respond input#submit.alt, .woocommerce-page a.button.alt, .woocommerce-page button.button.alt, .woocommerce-page input.button.alt{border-color:#99cfff;}.widget h4:before,#mainmenu li a.hover:before,section#content header.topinfo h1:after,section#content article .textinfo:after, section#content header.topinfo .textinfo:after,section#content #main section.comments h3:after,section#content.authors #users h2:after,section#content.authors h1:after,section#content article .textcontent a:hover, section#content header.topinfo .textcontent a:hover,section#content #main #featured h2:after,section#chess article .quote .textquote:after,section#content #main #articlelist article.format-quote .textquote:after,.textinfo:after,section#content #main .relatedposts h3:after,nav .wrapper #mainmenu li.menu-item-has-children > a.hover:before,.woocommerce h2:after,.woocommerce ul.products li h3:after{border-bottom-color:#99cfff;}section#content #main .featimg .countcomments:after{border-right-color:#99cfff;}.widget h4:before{border-top-color:#99cfff;}body{background-color:#eaeaea;background-repeat:no-repeat;background-size:contain;background-position:center top;}body{font-family:"Noto Serif";font-weight:400;font-style:normal;}</style>
</head>

<body class="post-template-default single single-post postid-1051824 single-format-standard yith-wcan-free" dir="ltr">
	
		
	                    <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-58516602-1', 'auto');
  ga('send', 'pageview');

</script>                	
	<div id="loader"><i class="fa fa-cog fa-spin fa-fw fa-2x"></i></div>
	
		
	<section id="top" class="animated" data-anim="fadeInDown">
		<div class="container">
			
			<div class="row">
				<div class="col-sm-7">
					<ul id="topmenu" class="nav nav-pills"><li id="menu-item-1573" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-1573"><a href="http://www.lequebecois.org/">accueil</a></li>
<li id="menu-item-2012" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2012"><a href="http://www.lequebecois.org/collaborateurs/">collaborateurs</a></li>
<li id="menu-item-2142" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2142"><a href="http://www.lequebecois.org/flux-rss/">revue de presse</a></li>
<li id="menu-item-2023" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2023"><a href="http://www.lequebecois.org/contact/">contact</a></li>
<li id="menu-item-8274" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8274"><a href="http://www.lequebecois.org/faire-un-don/">Faire un don</a></li>
<li id="menu-item-2073" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2073"><a href="http://www.lequebecois.org/wp-login.php">Se connecter</a></li>
</ul>				</div>
				
				<div class="col-sm-5">

					<ul class="nav nav-pills navbar-right" id="socialmenu">
                           
                        <li class="feed-rss"><a href="http://www.lequebecois.org/feed/atom/" title="Feed RSS"><i class="fa fa-lg fa-rss"></i></a></li>
                        
 
                    	                        	<li class="facebook"><a href="https://www.facebook.com/lequebecois.org" title="Follow us on Facebook" target="_blank"><i class="fa fa-lg fa-facebook"></i></a></li>
                                                    
                                                 	<li class="twitter"><a href="http://www.twitter.com/LeQuebecoisOrg" title="Follow us on Twitter" target="_blank"><i class="fa fa-lg fa-twitter"></i></a></li>
                                                    
                                                    
                                                	<li class="googleplus"><a href="https://plus.google.com/102873921724965131097" title="Follow us on Google Plus" target="_blank"><i class="fa fa-lg fa-google-plus-square"></i></a></li>
                                                    
                                                    
                                                  	<li class="vimeo"><a href="https://vimeo.com/user29699715" title="Follow us on Vimeo" target="_blank"><i class="fa fa-lg fa-vimeo-square"></i></a></li>
                                                    
                                                   	<li class="youtube"><a href="https://www.youtube.com/?pageId=111165422096709236468" title="Follow us on YouTube" target="_blank"><i class="fa fa-lg fa-youtube-play"></i></a></li>
                                                    
                                                    
                                                    
					</ul>
					
				</div>
			</div>
			
		</div>
	</section>
	
	
<header class="container">
		<div class="wrapper">
			<div class="row">
				
				<div class="col-sm-12">
					<div id="logo" class="animated" data-anim="fadeInDown">
					<a title="Go back to home" href="http://www.lequebecois.org"><img src="http://www.lequebecois.org/wp-content/uploads/2014/07/logorrq2.png" alt="Le Québécois" class="img-responsive" /></a>
					</div>
					
											<div id="sublogo" class="animated" data-anim="fadeInUp">
							La libération par la plume						</div>
									</div>
				
			</div>
		</div>
</header>	
	<nav class="container">
		<div class="row">
	
			<div class="col-sm-12">
				<div class="wrapper">
					<div id="bars">
						<span class="fa-stack fa-lg">
							<i class="fa fa-square fa-stack-2x"></i>
							<i class="fa fa-bars fa-stack-1x"></i>
						</span>
					</div>
					
					<ul id="mainmenu" class="nav nav-pills nav-justified"><li id="menu-item-2026" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-2026"><a href="http://www.lequebecois.org/journal/">le journal</a>
<ul class="sub-menu">
	<li id="menu-item-2072" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2072"><a href="http://www.lequebecois.org/category/journal-le-quebecois/edito/">éditorial</a></li>
	<li id="menu-item-2067" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2067"><a href="http://www.lequebecois.org/category/journal-le-quebecois/chronique-politique-quebecoise/">politique québécoise</a></li>
	<li id="menu-item-2070" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2070"><a href="http://www.lequebecois.org/category/journal-le-quebecois/chronique-environnement/">environnement</a></li>
	<li id="menu-item-2069" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2069"><a href="http://www.lequebecois.org/category/journal-le-quebecois/chronique-arts-et-culture/">arts et culture</a></li>
	<li id="menu-item-2068" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2068"><a href="http://www.lequebecois.org/category/journal-le-quebecois/caricature/">caricature</a></li>
	<li id="menu-item-2071" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2071"><a href="http://www.lequebecois.org/category/journal-le-quebecois/chronique-politique-etrangere/">politique étrangère</a></li>
</ul>
</li>
<li id="menu-item-2025" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-2025"><a href="http://www.lequebecois.org/editions-2/">les éditions</a>
<ul class="sub-menu">
	<li id="menu-item-2036" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2036"><a href="http://www.lequebecois.org/category/editions-du-quebecois/lancement-de-livre/">lancements</a></li>
	<li id="menu-item-2035" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2035"><a href="http://www.lequebecois.org/category/editions-du-quebecois/auteur/">auteurs</a></li>
	<li id="menu-item-2034" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2034"><a href="http://www.lequebecois.org/category/editions-du-quebecois/livres/">livres</a></li>
</ul>
</li>
<li id="menu-item-2027" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-2027"><a href="http://www.lequebecois.org/quebec-radio/">la web-radio</a>
<ul class="sub-menu">
	<li id="menu-item-2525" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2525"><a href="http://www.lequebecois.org/category/quebec-radio/chroniqueqr/">chroniques</a></li>
	<li id="menu-item-2038" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2038"><a href="http://www.lequebecois.org/category/quebec-radio/nouvelle-emission/">nouvelles émissions</a></li>
	<li id="menu-item-2030" class="menu-item menu-item-type-taxonomy menu-item-object-genres menu-item-2030"><a href="http://www.lequebecois.org/genre/musique/">émissions musique</a></li>
	<li id="menu-item-2031" class="menu-item menu-item-type-taxonomy menu-item-object-genres menu-item-2031"><a href="http://www.lequebecois.org/genre/actualite-politique/">émissions actualité</a></li>
	<li id="menu-item-2032" class="menu-item menu-item-type-taxonomy menu-item-object-genres menu-item-2032"><a href="http://www.lequebecois.org/genre/arts-et-culture/">émissions culture</a></li>
	<li id="menu-item-2033" class="menu-item menu-item-type-taxonomy menu-item-object-genres menu-item-2033"><a href="http://www.lequebecois.org/genre/analyse-politique/">émissions politique</a></li>
</ul>
</li>
<li id="menu-item-2029" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-2029"><a href="http://www.lequebecois.org/quebec-tele/">la web-télé</a>
<ul class="sub-menu">
	<li id="menu-item-2183" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2183"><a href="http://www.lequebecois.org/category/quebec-tele/media/">média</a></li>
	<li id="menu-item-2059" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2059"><a href="http://www.lequebecois.org/category/quebec-tele/cinema/">cinéma</a></li>
	<li id="menu-item-2058" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2058"><a href="http://www.lequebecois.org/category/quebec-tele/reportage/">reportages</a></li>
	<li id="menu-item-2057" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2057"><a href="http://www.lequebecois.org/category/quebec-tele/emission/">émissions</a></li>
	<li id="menu-item-2185" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2185"><a href="http://www.lequebecois.org/category/quebec-tele/publicite/">publicités</a></li>
</ul>
</li>
<li id="menu-item-2028" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-2028"><a href="http://www.lequebecois.org/rrq-2/">RRQ</a>
<ul class="sub-menu">
	<li id="menu-item-2043" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2043"><a href="http://www.lequebecois.org/category/reseau-de-resistance-du-quebecois/rrqcommunique/">communiqués</a></li>
	<li id="menu-item-2045" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2045"><a href="http://www.lequebecois.org/category/reseau-de-resistance-du-quebecois/manifestation/">manifestations</a></li>
	<li id="menu-item-2046" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2046"><a href="http://www.lequebecois.org/category/reseau-de-resistance-du-quebecois/partenaire-du-rrq/">partenariats</a></li>
</ul>
</li>
<li id="menu-item-2024" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-2024"><a href="http://www.lequebecois.org/boutique/">la boutique</a>
<ul class="sub-menu">
	<li id="menu-item-2048" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-has-children menu-item-2048"><a href="http://www.lequebecois.org/categorie-produit/journal/">articles du Québécois</a>
	<ul class="sub-menu">
		<li id="menu-item-2049" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-2049"><a href="http://www.lequebecois.org/categorie-produit/journal/accessoires/">accessoires</a></li>
		<li id="menu-item-2050" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-2050"><a href="http://www.lequebecois.org/categorie-produit/journal/vetements/">vêtements</a></li>
	</ul>
</li>
	<li id="menu-item-2051" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-has-children menu-item-2051"><a href="http://www.lequebecois.org/categorie-produit/rrq/">articles RRQ</a>
	<ul class="sub-menu">
		<li id="menu-item-2052" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-2052"><a href="http://www.lequebecois.org/categorie-produit/rrq/accessoires-rrq/">accessoires du RRQ</a></li>
		<li id="menu-item-2053" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-2053"><a href="http://www.lequebecois.org/categorie-produit/rrq/vetements-rrq/">vêtements du RRQ</a></li>
	</ul>
</li>
	<li id="menu-item-2055" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-2055"><a href="http://www.lequebecois.org/categorie-produit/quebecradio/">disquaire</a></li>
	<li id="menu-item-2056" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-2056"><a href="http://www.lequebecois.org/categorie-produit/editions/">librairie</a></li>
	<li id="menu-item-2054" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-2054"><a href="http://www.lequebecois.org/categorie-produit/partenaires/">autres organisations</a></li>
</ul>
</li>
</ul>				</div>
			</div>
	
		</div>
	</nav>	
	<section id="content" class="container single-article">						
		<div class="wrapper">
		
					
			
								
					<div class="featimg animated" data-anim="fadeInDown">
							<img width="1160" height="742" src="http://www.lequebecois.org/wp-content/uploads/2016/11/Miroir-aux-alouettes2-1160x742.jpg" class="img-responsive center-block wp-post-image" alt="" srcset="http://www.lequebecois.org/wp-content/uploads/2016/11/Miroir-aux-alouettes2-1160x742.jpg 1160w, http://www.lequebecois.org/wp-content/uploads/2016/11/Miroir-aux-alouettes2-300x192.jpg 300w, http://www.lequebecois.org/wp-content/uploads/2016/11/Miroir-aux-alouettes2-768x492.jpg 768w, http://www.lequebecois.org/wp-content/uploads/2016/11/Miroir-aux-alouettes2-1024x655.jpg 1024w, http://www.lequebecois.org/wp-content/uploads/2016/11/Miroir-aux-alouettes2.jpg 1200w" sizes="(max-width: 1160px) 100vw, 1160px" />					</div>
				
								
				
				<header class="topinfo animated" data-anim="bounceIn">
					<h1>Le miroir aux alouettes</h1>
					
<ul class="textinfo list-inline text-center">
	
			<li class="vcard author post-author"><span class="fn"><a href="http://www.lequebecois.org/author/pbourgeois/" title="Articles par Patrick R. Bourgeois" rel="author">Patrick R. Bourgeois</a><span></li>
		
			<li><a href="http://www.lequebecois.org/category/organisation-du-quebecois/a-la-une/" rel="category tag">à la une</a>, <a href="http://www.lequebecois.org/category/journal-le-quebecois/chronique-politique-quebecoise/" rel="category tag">chroniques politique québécoise</a>, <a href="http://www.lequebecois.org/category/journal-le-quebecois/" rel="category tag">Journal Le Québécois</a>, <a href="http://www.lequebecois.org/category/organisation-du-quebecois/" rel="category tag">Organisation du Québécois</a></li>
		
	 
			<li>
			<time class="date updated" datetime="2016-11-22">
			<a href="http://www.lequebecois.org/2016/11/22/">
			22 novembre 2016			</a>
			</time>
		</li>
			
</ul>				</header>

						
			<div class="row">
				<div id="main" class="col-sm-9">
					
					<!-- article -->
					<article class="post-1051824 post type-post status-publish format-standard has-post-thumbnail hentry category-a-la-une category-chronique-politique-quebecoise category-journal-le-quebecois category-organisation-du-quebecois" id="post-1051824">
						
						<!-- if single-featured-content != 0 -->
												<!-- END (if single-featured-content != 0) -->
						
												
								<div class="textcontent clearfix entry-content"><div class="wp-socializer-buttons clearfix">
	<span class="wpsr-btn">
<!-- Start WP Socializer Plugin - Facebook Button -->
<div class="fb-like" data-href="http://www.lequebecois.org/le-miroir-aux-alouettes/" data-share="false" data-layout="box_count" data-show-faces="0" data-action="like" data-colorscheme="light"></div>
<!-- End WP Socializer Plugin - Facebook Button -->
</span>
	<span class="wpsr-btn">
<!-- Start WP Socializer Plugin - Retweet Button -->
<a href="http://twitter.com/share" class="twitter-share-button" data-count="vertical"  data-lang="fr"  data-url="http://www.lequebecois.org/le-miroir-aux-alouettes/" data-text="Le miroir aux alouettes - "></a>
<!-- End WP Socializer Plugin - Retweet Button -->
</span>
</div><p>Voilà, c’est reparti pour un tour. Il y a quelques jours, lors de son dernier conseil national, Québec solidaire a adopté une stratégie d’ouverture en ce qui concerne une alliance progressiste devant enfin permettre la défaite des libéraux en 2018; alliance impliquant les groupes communautaires comme les partis indépendantistes parmi lesquels on doit encore compter- je crois &#8211; le Parti Québécois. Si on ne peut être contre la vertu et si tout le monde aime bien la tarte aux pommes, il faut quand même se demander si cette démarche solidaire se fait entièrement de bonne foi et si elle a des chances d’aboutir.</p>
<p>De prime abord, il est clair que tant Québec solidaire que le Parti Québécois, dans ce jeu de l’alliance vertueuse qui les anime depuis quelques années maintenant, se renvoient la patate chaude sans qu&rsquo;aucun ne croit vraiment aux chances de succès de la patente. C&rsquo;est tout simplement à celui qui évitera de porter l’odieux de l’échec de la démarche souhaitée par bien des gens de bonne foi, soit dit en passant. Aussi bien dire que je ne trouve pas que l&rsquo;un ou l&rsquo;autre des partis se comportent ici de manière exemplaire.</p>
<p>Ceci étant dit,  force m&rsquo;est maintenant de constater que la dernière manche de ce jeu a été remportée par Québec solidaire.</p>
<p>Les <a href="http://www.journaldequebec.com/2016/11/20/francoise-david-toujours-en-reflexion-sur-son-avenir">conditions posées</a> par les solidaires afin qu’ils acceptent le PQ dans leur alliance, si elles semblent tout à fait raisonnables au premier coup d’oeil, sont dans les faits difficilement acceptables pour une majorité de péquistes. En particulier la condition qui concerne l’indépendance dite inclusive. Tout d&rsquo;abord, je ne me souviens pas d’avoir lu un programme indépendantiste, dans les années récentes, qui proposait autre chose qu’un Québec libre pour tous les gens habitant le territoire québécois. Programme du PQ y compris. Qu’ils soient « mauves, bleus ou rouges avec des pitons jaune-orange », ce pays est pour tous. Plus inclusif que ça, tu meurs! Jamais ici donc- dans les années récentes je le répète- les indépendantistes n’ont vendu de chemises brunes puant du dessous de bras. Prétendre le contraire c’est être carrément de mauvaise foi.</p>
<p>Et prétendre le contraire, c’est justement ce que permettra de faire cette condition ambiguë si le PQ devait s&rsquo;entêter à maintenir l&rsquo;un ou l&rsquo;autre aspect de son discours nationaliste.</p>
<p>Les solidaires, qui sont des gens très intelligents et que j&rsquo;aime bien malgré tout, le savent pertinemment. Cette clause vise, à mon point de vue, à tout simplement pousser le PQ dans un cul-de-sac. Jean-François Lisée a beau se dire aujourd&rsquo;hui « prêt à mettre de l’eau dans son vin&nbsp;&raquo;, il n’en demeure pas moins qu’il finira pas boire un très gros pichet d’eau chaudasse s’il se met à accepter toutes les réclamations des solidaires. Et c&rsquo;est lui et son parti qui devront en répondre devant leurs membres, face à leurs électeurs.  Lisée y perdra assurément des plumes.</p>
<p>Car ne nous y trompons pas, pour que l’indépendance devienne inclusive aux yeux des solidaires les plus idéologiques, il faudra que le PQ montre une énorme patte blanche. Ce qui signifie qu’il ne devra plus parler de laïcité efficace &#8211; qui est un sujet éminemment important dans le monde d’aujourd’hui &#8211; , ou d’immigration efficace &#8211; qui est un autre sujet extrêmement important dans le monde d’aujourd’hui -, ou de francisation efficace &#8211; qui est un sujet extrêmement important dans le Québec d’aujourd’hui. Aussi bien dire que le PQ devra se présenter devant les solidaires idéologiques comme une grosse lavette qui ne dira strictement plus rien de porteur. C’est à ce prix que les solidaires idéologiques accepteront les péquistes dans leur lit orange.</p>
<p>Même si le PQ se rendait jusque-là, et il se pourrait fort bien qu’il le fasse à l’écoute du discours de Lisée qui préconise maintenant de remiser son programme identitaire recoupant les sujets ci-haut mentionnés, les solidaires auraient encore tout le loisir de refuser l’alliance en s’appuyant sur un prétexte fallacieux ou un autre. Pour y parvenir, ils n’auraient par exemple qu’à renvoyer dans la face de Lisée sa volonté de ne pas tenir de référendum sur l’indépendance dans un premier mandat péquiste. Car si le PQ de Lisée a reporté l’indépendance aux calendes grecques, le programme solidaire stipule quant à lui qu’une assemblée constituante concernant le pays progressiste serait organisée dès la prise du pouvoir.</p>
<p>Imaginez un peu la scène. Les solidaires poussant les péquistes dans le petit coin noir en leur disant que l’alliance ne sera possible entre eux que si le projet de constituante devant mener à l’indépendance du Québec soit lancée dès la prise du pouvoir des forces coalisées autour du progressisme. À ce jeu, Lisée aura l’air du plus timoré des timorés. Car s’il devait s’entêter à défendre sa position sur l’indépendance reportée aux calendes grecques (et il n&rsquo;aura d&rsquo;autre choix que de le faire et les solidaires le savent très bien), il porterait à la fois l’odieux de la non-convergence et l’odieux d’être clairement le chef le moins souverainiste de l’histoire du PQ; peut-être même pire que Pierre-Marc Johnson. Cette position qui aura le mérite de clarifier franchement les choses coûtera cher au PQ de Lisée.</p>
<p>À cette partie de bras de fer, les solidaires sont sûrs de gagner. Leur approche n’est rien d’autre qu’un gros miroir aux alouettes qu’ils viennent de placer sur la scène politique québécoise. Et Lisée danse déjà devant le miroir!</p>
<p>Et même si le PQ acceptait vraiment toutes les exigences des solidaires, en ne parlant plus d’identité et en embarquant dans un projet de constituante qui pourrait fort bien s’abîmer sur les écueils de la « real politic », voulez-vous bien me dire ce qu’y gagnerait le PQ? Les seuls gains que les péquistes peuvent espérer faire si Québec solidaire accepte de céder la place tout entière à des candidats du PQ, c’est dans l’Est de Montréal qu’ils peuvent se concrétiser. Dans Mercier, dans Gouin, et dans Sainte-Marie-St-Jacques. Toutes des circonscriptions où les solidaires n’accepteront jamais de se retirer car là existent leurs seuls députés. Il y a bien Hochelaga-Maisonneuve qui pourrait faire l’objet de convoitise d’un bord et de l’autre, mais même là les solidaires seront peu enclins à vouloir s’y retirer puisque c’est la circonscription d’Alexandre Leduc, celui qui incarne le mieux la relève solidaire.</p>
<p>En dehors de Montréal, pour les solidaires, c’est le vaste désert sans aucun nuage gonflé de pluie à l&rsquo;horizon. Leur parti n’y peut même pas être qualifié de tiers parti. Il y est profondément marginal. Les taux d’appuis qu’y recueillent les solidaires, bon an mal an, y sont si faibles qu’ils ne permettront à peu près pas à des péquistes d’obtenir suffisamment de voix pour battre un caquiste ou un libéral. Alors à quoi bon tout ce remue-ménage?</p>
<p>Et de toute façon, il est faux de prétendre que les votes obtenus par un parti se rabattront comme par magie dans la colonne d&rsquo;appuis d&rsquo;un autre parti si le premier parti décide de ne pas présenter de candidat dans ladite circonscription ou s&rsquo;opposent les deux partis.  Vous me suivez?  Ou dit plus clairement à l&rsquo;aide d&rsquo;un exemple bien personnel qui transpire un peu le sophisme, je l&rsquo;accorde: si j&rsquo;habite un comté où ni le PQ, ni QC, ni ON ne présente de candidat, devez-vous vraiment reporter mon vote dans la colonne de la CAQ? Ou dans celle des Verts éminemment fédéralistes qu&rsquo;ils sont?  Bien sûr que non.  Si tel était le cas, je resterais tout simplement chez moi ou j&rsquo;annulerais mon vote.  Comportement qui risque fort d&rsquo;être celui des électeurs péquistes, par exemple, si le PQ ne présente pas de candidat à Joliette ou ailleurs en dehors de Montréal.  Et vice et versa en ce qui concerne les électeurs solidaires de Montréal.</p>
<p>Pour battre les libéraux en 2018, la meilleure avenue demeure selon moi que le PQ renoue avec ses principes fondateurs.  Qu&rsquo;il se place au centre-gauche en militant vraiment pour la liberté.  Il risque fort d&rsquo;attirer ainsi plus d&rsquo;électeurs à lui que si le candidat Thomas Lavergne de Québec solidaire accepte de céder sa place dans Drummond parce que le PQ aura renié plusieurs des grands principes nationalistes qui l&rsquo;animent.  Que Lisée adopte le programme de Martine Ouellet pour le dire plus crûment.  Pis ça va être pas mal plus favorable pour son parti que les guiliguilis qu&rsquo;il fait à QS, j&rsquo;en demeure convaincu.  Mais bon, à beau rêver celui qui n&rsquo;a aucune prise sur de telles décisions.</p>
<p style="text-align: center;">***</p>
<p>Comme tout le monde, j’aimerais franchement que l’on soit tous des frères (et des soeurs, ok, ok) et que les péquistes, les solidaires et les onistes bottent tous ensemble les fesses des libéraux qui font sombrer le Québec vers les bas-fonds de la dignité, mais je crains fort que ce qui se déroule actuellement sous nos yeux et qui concerne ladite convergence indépendantisto-progressiste ne soit rien d’autre que de la petite politique qui ne débouchera sur rien d&rsquo;autre qu&rsquo;une vaste perte de temps; et qui vaudra quelques écorchures de plus au PQ.</p>
<p>J’espère ravaler bientôt mon pessimisme, mais j’en doute fort.</p>
</div>
						
												
						<hr>
						
												
												
				    					    	
				    		<div class="authorarea">
						        <div class="row">
						            <div class="col-sm-2 col-xs-12">
						                <img alt='Patrick R. Bourgeois' src='http://www.lequebecois.org/wp-content/uploads/2015/01/Patrick-R.-Bourgeois_avatar_1420994373-100x100.jpg' class='avatar avatar-100 photo' height='100' width='100' />						            </div>
						
						            <div class="authorinfo col-md-10 col-sm-10 col-xs-12">
						                <div class="h3 author vcard">À propos de <a href="http://www.lequebecois.org/author/pbourgeois/" title="Articles par Patrick R. Bourgeois" rel="author">Patrick R. Bourgeois</a></div>
						                <p></p>
						                
						                <ul class="social-links list-inline">
						                												<li>
												<a class="url-link" href="http://www.lequebecois.org/journal/">
												<i class="fa fa-globe"></i>
												</a>
											</li>
																						        
																						<li>
												<a class="twitter-link" href="https://twitter.com/@PBourgeois">    
											    <i class="fa fa-twitter"></i>
												</a>
											</li>
																						 
																						<li>
												<a class="facebook-link" href="https://www.facebook.com/patrick.bourgeois.37">
												<i class="fa fa-facebook"></i>
												</a>
											</li>
																						 
																						<li>
												<a class="linkedin-link" href="https://www.linkedin.com/profile/view?id=239348776">
											    <i class="fa fa-linkedin"></i>
												</a>
											</li>
																						
																					</ul>	    
											    
						            </div>
						        </div>
						    </div>
						    <hr>
				    	
				    							
				    </article>
				    
				    				    
				    <!-- comments -->
				    								
				</div>
				
								<aside class="col-sm-3">
					
					<div class="widget widget_text" id="text-35">			<div class="textwidget"><img src="http://www.lequebecois.org/wp-content/uploads/2014/06/queb-300x209.png" alt="queb" width="100%" /></div>
		</div><div class="widget widget_text" id="text-44">			<div class="textwidget"><div class="wrapper animated fadeInRight">
<h3  class="text-center" style="border-bottom: 4px double #95a5a6;padding-bottom:20px;">ÉDITORIAL</h3> </br> <div class="row"><div class="col-sm-12 animated" data-anim="fadeInLeft">
		
		<article Array id="post-648008">
							
			<div class="featimg">
			  	<a href="http://www.lequebecois.org/la-detresse-est-une-marchandise-affolee/" title="La détresse est une marchandise affolée"></a> 
			</div>
			<div class="titlp">
				<h3 class="titlpb"><a href="http://www.lequebecois.org/la-detresse-est-une-marchandise-affolee/" title="La détresse est une marchandise affolée">La détresse est une marchandise affolée</a></h3></div><div style="text-align:justify;">«Repousser les faux-maîtres, voilà l’éternité
Repousser les faux-maîtres, voilà la liberté»
&#8211; Complainte de mon frère, chant patriotique québécois
En réponse au commentaire d&rsquo;une personne qui affirme que les émissions produites par Canal V et Québecor ne remplissent que la simple fonction de détendre les gens et les&hellip; <a href="http://www.lequebecois.org/la-detresse-est-une-marchandise-affolee/" class="read-more">[...]</a></div></article>
				    	
	</div></div>

</div></div>
		</div><div class="widget widget_wp_socializer" id="wp_socializer-5"><h4><span>Éditorialiste</span></h4>

<!-- Begin WP Socializer Widget v2.4.9.9-->
<iframe src="//www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2Fpages%2FPatrick-R-Bourgeois%2F305376899552357&amp;width=270&amp;height=60&amp;colorscheme=light&amp;show_faces=&amp;border_color=&amp;stream=&amp;header=" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:270px; height:60px;" allowTransparency="true"></iframe>
<!-- End WP Socializer Widget v2.4.9.9-->

</div><div class="widget widget_iw_authors_photo" id="iw_authors_photo-2"><h4><span>chroniqueurs</span></h4>            
            <ul class="list-inline">
            
              
			                  
			<li>
									<a href="http://www.lequebecois.org/author/aapril/" title="Aprilus page">  
					<img alt='Aprilus' src='http://www.lequebecois.org/wp-content/uploads/2015/02/Aprilus_avatar_1424473315-50x50.png' class='avatar avatar-50 photo' height='50' width='50' />					</a>
							</li>
			  
			  
			                  
			<li>
									<a href="http://www.lequebecois.org/author/apatenaude/" title="Alain Patenaude page">  
					<img alt='Alain Patenaude' src='http://www.lequebecois.org/wp-content/uploads/2015/03/Alain-Patenaude_avatar_1427582758-50x50.jpg' class='avatar avatar-50 photo' height='50' width='50' />					</a>
							</li>
			  
			  
			                  
			<li>
									<a href="http://www.lequebecois.org/author/bdesgagne/" title="Bernard Desgagné page">  
					<img alt='Bernard Desgagné' src='http://www.lequebecois.org/wp-content/uploads/2016/02/Bernard-Desgagné_avatar_1456704130-50x50.jpg' class='avatar avatar-50 photo' height='50' width='50' />					</a>
							</li>
			  
			  
			                  
			<li>
									<a href="http://www.lequebecois.org/author/btessier/" title="Benjamin Tessier page">  
					<img alt='Benjamin Tessier' src='http://www.lequebecois.org/wp-content/uploads/2015/05/Benjamin-Tessier_avatar_1430970187-50x50.jpg' class='avatar avatar-50 photo' height='50' width='50' />					</a>
							</li>
			  
			  
			                  
			<li>
									<a href="http://www.lequebecois.org/author/frousseau/" title="Félix Rousseau page">  
					<img alt='Félix Rousseau' src='http://www.lequebecois.org/wp-content/uploads/2016/10/Félix-Rousseau_avatar_1476162761-50x50.jpg' class='avatar avatar-50 photo' height='50' width='50' />					</a>
							</li>
			  
			  
			                  
			<li>
									<a href="http://www.lequebecois.org/author/gverrier/" title="Gilles Verrier page">  
					<img alt='Gilles Verrier' src='http://www.lequebecois.org/wp-content/uploads/2015/01/Gilles-Verrier_avatar_1421705049-50x50.jpg' class='avatar avatar-50 photo' height='50' width='50' />					</a>
							</li>
			  
			  
			                  
			<li>
									<a href="http://www.lequebecois.org/author/jfal/" title="Jules Falardeau page">  
					<img alt='Jules Falardeau' src='http://www.lequebecois.org/wp-content/uploads/2015/01/Jules-Falardeau_avatar_1420880082-50x50.jpg' class='avatar avatar-50 photo' height='50' width='50' />					</a>
							</li>
			  
			  
			                  
			<li>
									<a href="http://www.lequebecois.org/author/jfcarrier/" title="Jean-François Carrier page">  
					<img alt='Jean-François Carrier' src='http://www.lequebecois.org/wp-content/uploads/2016/02/Jean-François-Carrier_avatar_1456704393-50x50.jpg' class='avatar avatar-50 photo' height='50' width='50' />					</a>
							</li>
			  
			  
			                  
			<li>
									<a href="http://www.lequebecois.org/author/jfveilleux/" title="Jean-François Veilleux page">  
					<img alt='Jean-François Veilleux' src='http://www.lequebecois.org/wp-content/uploads/2016/02/Jean-François-Veilleux_avatar_1456734534-50x50.jpg' class='avatar avatar-50 photo' height='50' width='50' />					</a>
							</li>
			  
			  
			                  
			<li>
									<a href="http://www.lequebecois.org/author/jgaudreault/" title="Julien Gaudreau page">  
					<img alt='Julien Gaudreau' src='http://www.lequebecois.org/wp-content/uploads/2015/01/Julien-Gaudreau_avatar_1421703930-50x50.jpg' class='avatar avatar-50 photo' height='50' width='50' />					</a>
							</li>
			  
			  
			                  
			<li>
									<a href="http://www.lequebecois.org/author/jpdurand/" title="Jean-Pierre Durand page">  
					<img alt='Jean-Pierre Durand' src='http://www.lequebecois.org/wp-content/uploads/2015/01/Jean-Pierre-Durand_avatar_1422254308-50x50.jpg' class='avatar avatar-50 photo' height='50' width='50' />					</a>
							</li>
			  
			  
			                  
			<li>
									<a href="http://www.lequebecois.org/author/mer/" title="Marie Eve Richard page">  
					<img alt='Marie Eve Richard' src='http://www.lequebecois.org/wp-content/uploads/2015/01/Marie-Eve-Richard_avatar_1421113182-50x50.jpg' class='avatar avatar-50 photo' height='50' width='50' />					</a>
							</li>
			  
			  
			                  
			<li>
									<a href="http://www.lequebecois.org/author/nbourdon/" title="Nicolas Bourdon page">  
					<img alt='Nicolas Bourdon' src='http://www.lequebecois.org/wp-content/uploads/2016/03/Nicolas-Bourdon_avatar_1457965799-50x50.jpg' class='avatar avatar-50 photo' height='50' width='50' />					</a>
							</li>
			  
			  
			                  
			<li>
									<a href="http://www.lequebecois.org/author/philbox/" title="Philippe Chalut page">  
					<img alt='Philippe Chalut' src='http://www.lequebecois.org/wp-content/uploads/2015/01/Philippe-Chalut_avatar_1420880802-50x50.jpg' class='avatar avatar-50 photo' height='50' width='50' />					</a>
							</li>
			  
			  
			                  
			<li>
									<a href="http://www.lequebecois.org/author/prd81/" title="Benoit Arcand page">  
					<img alt='Benoit Arcand' src='http://www.lequebecois.org/wp-content/uploads/2015/07/Benoit-Marceau_avatar_1437996489-50x50.jpg' class='avatar avatar-50 photo' height='50' width='50' />					</a>
							</li>
			  
			  
			                  
			<li>
									<a href="http://www.lequebecois.org/author/reneb/" title="René Boulanger page">  
					<img alt='René Boulanger' src='http://www.lequebecois.org/wp-content/uploads/2016/02/René-Boulanger_avatar_1456735094-50x50.jpg' class='avatar avatar-50 photo' height='50' width='50' />					</a>
							</li>
			  
			  
			                  
			<li>
									<a href="http://www.lequebecois.org/author/rphilpot/" title="Robin Philpot page">  
					<img alt='Robin Philpot' src='http://www.lequebecois.org/wp-content/uploads/2015/01/Robin-Philpot_avatar_1421602034-50x50.jpg' class='avatar avatar-50 photo' height='50' width='50' />					</a>
							</li>
			  
			  
			                  
			<li>
									<a href="http://www.lequebecois.org/author/rrqadm/" title="Organisation du québécois page">  
					<img alt='Organisation du québécois' src='http://www.lequebecois.org/wp-content/uploads/2016/02/Organisation-du-québécois_avatar_1456735293-50x50.jpg' class='avatar avatar-50 photo' height='50' width='50' />					</a>
							</li>
			  
			  
			                  
			<li>
									<a href="http://www.lequebecois.org/author/sracine/" title="Samuel Racine page">  
					<img alt='Samuel Racine' src='http://www.lequebecois.org/wp-content/uploads/2016/12/Samuel-Racine_avatar_1481139385-50x50.jpg' class='avatar avatar-50 photo' height='50' width='50' />					</a>
							</li>
			  
			  
			                  
			<li>
									<a href="http://www.lequebecois.org/author/vincefil/" title="Vincent Filteau page">  
					<img alt='Vincent Filteau' src='http://www.lequebecois.org/wp-content/uploads/2015/12/Vincent_avatar_1451577997-50x50.jpg' class='avatar avatar-50 photo' height='50' width='50' />					</a>
							</li>
			  
			  
			                  
			<li>
									<a href="http://www.lequebecois.org/author/ybarrette/" title="Yanick Barrette page">  
					<img alt='Yanick Barrette' src='http://www.lequebecois.org/wp-content/uploads/2015/02/Yanick-Barrette_avatar_1424135538-50x50.jpg' class='avatar avatar-50 photo' height='50' width='50' />					</a>
							</li>
			  
			  
			                  
			<li>
									<a href="http://www.lequebecois.org/author/yzurek/" title="Yannick Zurek page">  
					<img alt='Yannick Zurek' src='http://www.lequebecois.org/wp-content/uploads/2015/01/Yannick-Zurek_avatar_1420883630-50x50.jpg' class='avatar avatar-50 photo' height='50' width='50' />					</a>
							</li>
			  
			  
			                  
			<li>
									<a href="http://www.lequebecois.org/author/fwat/" title="Fabien Waterlot page">  
					<img alt='Fabien Waterlot' src='http://www.lequebecois.org/wp-content/uploads/2015/01/Fabien-Waterlot_avatar_1421712112-50x50.jpg' class='avatar avatar-50 photo' height='50' width='50' />					</a>
							</li>
			  
			  
			                  
			<li>
									<a href="http://www.lequebecois.org/author/moss/" title="Carlo Mosti page">  
					<img alt='Carlo Mosti' src='http://www.lequebecois.org/wp-content/uploads/2015/01/Carlo-Mosti_avatar_1420882102-50x50.jpg' class='avatar avatar-50 photo' height='50' width='50' />					</a>
							</li>
			  
			  
			                  
			<li>
									<a href="http://www.lequebecois.org/author/pbourgeois/" title="Patrick R. Bourgeois page">  
					<img alt='Patrick R. Bourgeois' src='http://www.lequebecois.org/wp-content/uploads/2015/01/Patrick-R.-Bourgeois_avatar_1420994373-50x50.jpg' class='avatar avatar-50 photo' height='50' width='50' />					</a>
							</li>
			  
			  
			                  
			<li>
									<a href="http://www.lequebecois.org/author/plbegin/" title="Pierre-Luc Bégin page">  
					<img alt='Pierre-Luc Bégin' src='http://www.lequebecois.org/wp-content/uploads/2016/02/Pierre-Luc-Bégin_avatar_1456734998-50x50.jpg' class='avatar avatar-50 photo' height='50' width='50' />					</a>
							</li>
			  
			 
					
		</ul>
		            
	    </div><div class="widget widget_rss_multi_importer_widget" id="rss_multi_importer_widget-5"><h4><span>revue de presse</span></h4> <div class="news-wrapper" id="newsticker" style="10px;background-color:transparent;">	<div class="news-contents"><div style="top: 101px;margin-left:5px;" class="news"><div class="rssmi_title_class"><a target="_blank" href="http://www.ledevoir.com/international/etats-unis/487652/vote-a-l-onu-sur-les-colonies-israeliennes-trump-appelle-a-un-veto-americain" class="news_title">Trump veut un veto américain en faveur des colonies israéliennes</a></div>jeu, Déc 22, 2016<br /><span class="rssmi_group_style" style="font-style:italic;">Le Devoir &#8211; International</span></div><div style="top: 101px;margin-left:5px;" class="news"><div class="rssmi_title_class"><a target="_blank" href="http://la-chronique-agora.com/fed-fmi-trump/" class="news_title">Les options de la Fed et du FMI face à Trump</a></div>jeu, Déc 22, 2016<br /><span class="rssmi_group_style" style="font-style:italic;">La Chronique Agora</span></div><div style="top: 101px;margin-left:5px;" class="news"><div class="rssmi_title_class"><a target="_blank" href="http://www.lelibrepenseur.org/michel-sapin-et-des-elus-municipaux-devront-rembourser-des-indemnites-induments-percues/" class="news_title">Michel Sapin et des élus municipaux devront rembourser des indemnités indûments perçues</a></div>jeu, Déc 22, 2016<br /><span class="rssmi_group_style" style="font-style:italic;">Le Libre Penseur</span></div><div style="top: 101px;margin-left:5px;" class="news"><div class="rssmi_title_class"><a target="_blank" href="http://reseauinternational.net/un-ambassadeur-tue-dans-un-univers-parallele/" class="news_title">Un ambassadeur tué dans un « univers parallèle »</a></div>jeu, Déc 22, 2016<br /><span class="rssmi_group_style" style="font-style:italic;">Réseau International</span></div><div style="top: 101px;margin-left:5px;" class="news"><div class="rssmi_title_class"><a target="_blank" href="http://lesmoutonsenrages.fr/2016/12/22/vos-infos-news-liens-et-autres-du-22-decembre-2016/" class="news_title">Vos infos, news, liens (et autres…) du 22 Décembre 2016</a></div>jeu, Déc 22, 2016<br /><span class="rssmi_group_style" style="font-style:italic;">Les moutons enragés</span></div><div style="top: 101px;margin-left:5px;" class="news"><div class="rssmi_title_class"><a target="_blank" href="http://quebec.huffingtonpost.ca/gaetan-couture/diriger-a-laide-de-comites_b_13683746.html" class="news_title">Gaétan Couture:  Ces comités à l'aide desquels nous sommes gouvernés</a></div>jeu, Déc 22, 2016<br /><span class="rssmi_group_style" style="font-style:italic;">Huffington Post Québec</span></div><div style="top: 101px;margin-left:5px;" class="news"><div class="rssmi_title_class"><a target="_blank" href="https://www.legrandsoir.info/tous-au-regime-avant-les-fetes.html" class="news_title">Tous au régime AVANT les fêtes.</a></div>jeu, Déc 22, 2016<br /><span class="rssmi_group_style" style="font-style:italic;">Le Grand Soir</span></div><div style="top: 101px;margin-left:5px;" class="news"><div class="rssmi_title_class"><a target="_blank" href="http://www.ledevoir.com/politique/quebec/487611/le-quebec-s-ouvre-a-la-critique" class="news_title">Le Québec s’ouvre à la critique</a></div>jeu, Déc 22, 2016<br /><span class="rssmi_group_style" style="font-style:italic;">Le Devoir &#8211; Québec</span></div><div style="top: 101px;margin-left:5px;" class="news"><div class="rssmi_title_class"><a target="_blank" href="http://www.gaucherevolutionnaire.fr/tragedie-au-marche-de-noel-de-berlin/" class="news_title">Tragédie au Marché de Noël de Berlin</a></div>mer, Déc 21, 2016<br /><span class="rssmi_group_style" style="font-style:italic;">Gauche révolutionnaire</span></div><div style="top: 101px;margin-left:5px;" class="news"><div class="rssmi_title_class"><a target="_blank" href="http://www.voltairenet.org/article194674.html" class="news_title">La Russie renforce ses mesures de sécurité</a></div>mer, Déc 21, 2016<br /><span class="rssmi_group_style" style="font-style:italic;">Réseau Voltaire</span></div></div></div></div><div class="widget widget_text" id="text-24"><h4><span>infolettre</span></h4>			<div class="textwidget"><form method=post name="subscribeform" action="http://lequebecois.org/infolettre/?p=subscribe&id=1"><table border="0">
  <tbody ><tr>
  <td class="attributeinput"><input type="text" name="email" value="">
  <script language="Javascript" type="text/javascript">addFieldToCheck("email","Entrez votre adresse e-mail (courriel) <b>:</b>");</script></td></tr><input type="hidden" name="htmlemail" value="1">
</tbody></table>
<input type="hidden" name="list[2]" value="signup"><input type="hidden" name="listname[2]" value="newsletter">
<div style="display:none"><input type="text" name="VerificationCodeX" value="" size="20"></div><input type="submit" name="subscribe" value="s'inscrire" onclick="return checkform();">
    </form></div>
		</div><div class="widget widget_text" id="text-37">			<div class="textwidget"><div class="wrapper animated fadeInRight">
<h3  class="text-center" style="border-bottom: 4px double #95a5a6;padding-bottom:20px;">Journal Le Québécois</h3> </br> Fondé en 2001, LE QUÉBÉCOIS est l’un des seuls journaux animés par une ligne éditoriale indépendantiste à avoir été mis sur pied au Québec depuis les années 1970. LE QUÉBÉCOIS se veut un outil destiné à donner enfin la parole à ceux qui feront bientôt en sorte que notre rêve devienne réalité, ce rêve de l’avènement du pays du Québec. La pertinence d’un journal tel que Le Québécois ne fait aucun doute. Il était plus que temps que les indépendantistes québécois se dotent d’un organe pour tenter de rééquilibrer un tant soit peu le monde des médias au Québec, tout concentré, tout néolibéral et tout fédéraliste qu’il est.</p>

<div><img src="http://www.lequebecois.org/wp-content/uploads/2015/01/don.png" alt="don" width="100%" /></div>

</div></div>
		</div><div class="widget widget_wp_socializer" id="wp_socializer-12"><h4><span>Partenaires</span></h4>

<!-- Begin WP Socializer Widget v2.4.9.9-->
<iframe src="//www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2Fcapsurlindependance&amp;width=270&amp;height=60&amp;colorscheme=light&amp;show_faces=&amp;border_color=&amp;stream=&amp;header=" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:270px; height:60px;" allowTransparency="true"></iframe>
<!-- End WP Socializer Widget v2.4.9.9-->

</div>					
				</aside>
				
		
			</div> <!-- /row -->
			
					
		</div> <!-- /wrapper -->
	</section>
	
	
		
	<section id="breakingnews" class="container">
	
		
		<ul>
	
				<li >
				<div class="cat">La seule télé indépendantiste</div>
				<div class="text">
											<a target="_blank" href="http://www.lequebecois.org/quebec-tele/">L&rsquo;organisation du Québécois a maintenant sa propre webtélé! <i class="fa fa-long-arrow-right"></i></a>
									</div>
			</li>
			
				<li >
				<div class="cat">Faire un don</div>
				<div class="text">
											<a target="_blank" href="http://www.lequebecois.org/faire-un-don/">Nous vous encourageons à soutenir l&rsquo;organisation selon vos moyens <i class="fa fa-long-arrow-right"></i></a>
									</div>
			</li>
			
		
		</ul>
	
		
	</section>
	
		
	<footer class="animate" data-anim="fadeIn">
		<div class="container">
			<div class="wrapper">
				<div class="row">
					
					<div class="col-sm-6">
					<div class="widget widget_tag_cloud" id="tag_cloud-2"><h4><span>Nuage</span></h4><div class="tagcloud"><a href='http://www.lequebecois.org/tag/aprilus/' class='tag-link-1204 tag-link-position-1' title='47 sujets' style='font-size: 19.173076923077pt;'>aprilus</a>
<a href='http://www.lequebecois.org/tag/austerite/' class='tag-link-1001 tag-link-position-2' title='6 sujets' style='font-size: 8pt;'>austérité</a>
<a href='http://www.lequebecois.org/tag/bloc-quebecois/' class='tag-link-184 tag-link-position-3' title='13 sujets' style='font-size: 12.038461538462pt;'>Bloc Québécois</a>
<a href='http://www.lequebecois.org/tag/canada/' class='tag-link-175 tag-link-position-4' title='24 sujets' style='font-size: 15.403846153846pt;'>Canada</a>
<a href='http://www.lequebecois.org/tag/charlie-hebdo/' class='tag-link-1048 tag-link-position-5' title='8 sujets' style='font-size: 9.3461538461538pt;'>Charlie Hebdo</a>
<a href='http://www.lequebecois.org/tag/charte/' class='tag-link-165 tag-link-position-6' title='13 sujets' style='font-size: 12.038461538462pt;'>charte</a>
<a href='http://www.lequebecois.org/tag/couillard/' class='tag-link-287 tag-link-position-7' title='15 sujets' style='font-size: 12.711538461538pt;'>Couillard</a>
<a href='http://www.lequebecois.org/tag/dessin-satirique/' class='tag-link-1203 tag-link-position-8' title='27 sujets' style='font-size: 16.076923076923pt;'>dessin satirique</a>
<a href='http://www.lequebecois.org/tag/flq/' class='tag-link-665 tag-link-position-9' title='7 sujets' style='font-size: 8.6730769230769pt;'>FLQ</a>
<a href='http://www.lequebecois.org/tag/gouvernement/' class='tag-link-243 tag-link-position-10' title='6 sujets' style='font-size: 8pt;'>gouvernement</a>
<a href='http://www.lequebecois.org/tag/harper/' class='tag-link-260 tag-link-position-11' title='10 sujets' style='font-size: 10.557692307692pt;'>harper</a>
<a href='http://www.lequebecois.org/tag/independance/' class='tag-link-159 tag-link-position-12' title='53 sujets' style='font-size: 19.846153846154pt;'>indépendance</a>
<a href='http://www.lequebecois.org/tag/independantiste/' class='tag-link-267 tag-link-position-13' title='22 sujets' style='font-size: 14.865384615385pt;'>indépendantiste</a>
<a href='http://www.lequebecois.org/tag/islam/' class='tag-link-556 tag-link-position-14' title='9 sujets' style='font-size: 10.019230769231pt;'>islam</a>
<a href='http://www.lequebecois.org/tag/justin-trudeau/' class='tag-link-530 tag-link-position-15' title='8 sujets' style='font-size: 9.3461538461538pt;'>Justin Trudeau</a>
<a href='http://www.lequebecois.org/tag/laicite/' class='tag-link-167 tag-link-position-16' title='11 sujets' style='font-size: 11.096153846154pt;'>laïcité</a>
<a href='http://www.lequebecois.org/tag/liberte/' class='tag-link-263 tag-link-position-17' title='8 sujets' style='font-size: 9.3461538461538pt;'>liberté</a>
<a href='http://www.lequebecois.org/tag/manifestation/' class='tag-link-1346 tag-link-position-18' title='13 sujets' style='font-size: 12.038461538462pt;'>manifestations</a>
<a href='http://www.lequebecois.org/tag/mario-beaulieu/' class='tag-link-123 tag-link-position-19' title='9 sujets' style='font-size: 10.019230769231pt;'>Mario Beaulieu</a>
<a href='http://www.lequebecois.org/tag/medias/' class='tag-link-574 tag-link-position-20' title='7 sujets' style='font-size: 8.6730769230769pt;'>médias</a>
<a href='http://www.lequebecois.org/tag/nationalisme/' class='tag-link-173 tag-link-position-21' title='7 sujets' style='font-size: 8.6730769230769pt;'>nationalisme</a>
<a href='http://www.lequebecois.org/tag/option-nationale/' class='tag-link-291 tag-link-position-22' title='8 sujets' style='font-size: 9.3461538461538pt;'>Option Nationale</a>
<a href='http://www.lequebecois.org/tag/parti-quebecois/' class='tag-link-155 tag-link-position-23' title='19 sujets' style='font-size: 14.057692307692pt;'>parti québécois</a>
<a href='http://www.lequebecois.org/tag/patrick-bourgeois/' class='tag-link-158 tag-link-position-24' title='7 sujets' style='font-size: 8.6730769230769pt;'>patrick bourgeois</a>
<a href='http://www.lequebecois.org/tag/patrick-r-bourgeois/' class='tag-link-388 tag-link-position-25' title='8 sujets' style='font-size: 9.3461538461538pt;'>Patrick R. Bourgeois</a>
<a href='http://www.lequebecois.org/tag/patriotes/' class='tag-link-206 tag-link-position-26' title='9 sujets' style='font-size: 10.019230769231pt;'>patriotes</a>
<a href='http://www.lequebecois.org/tag/philippe-couillard/' class='tag-link-439 tag-link-position-27' title='10 sujets' style='font-size: 10.557692307692pt;'>Philippe Couillard</a>
<a href='http://www.lequebecois.org/tag/pierre-falardeau/' class='tag-link-548 tag-link-position-28' title='11 sujets' style='font-size: 11.096153846154pt;'>Pierre Falardeau</a>
<a href='http://www.lequebecois.org/tag/pkp/' class='tag-link-292 tag-link-position-29' title='17 sujets' style='font-size: 13.519230769231pt;'>PKP</a>
<a href='http://www.lequebecois.org/tag/plq/' class='tag-link-152 tag-link-position-30' title='6 sujets' style='font-size: 8pt;'>PLQ</a>
<a href='http://www.lequebecois.org/tag/politique/' class='tag-link-544 tag-link-position-31' title='7 sujets' style='font-size: 8.6730769230769pt;'>politique</a>
<a href='http://www.lequebecois.org/tag/pq/' class='tag-link-151 tag-link-position-32' title='38 sujets' style='font-size: 17.961538461538pt;'>PQ</a>
<a href='http://www.lequebecois.org/tag/propagande/' class='tag-link-370 tag-link-position-33' title='6 sujets' style='font-size: 8pt;'>propagande</a>
<a href='http://www.lequebecois.org/tag/petrole/' class='tag-link-224 tag-link-position-34' title='6 sujets' style='font-size: 8pt;'>pétrole</a>
<a href='http://www.lequebecois.org/tag/quebec/' class='tag-link-121 tag-link-position-35' title='77 sujets' style='font-size: 22pt;'>Québec</a>
<a href='http://www.lequebecois.org/tag/quebec-libre/' class='tag-link-157 tag-link-position-36' title='6 sujets' style='font-size: 8pt;'>québec libre</a>
<a href='http://www.lequebecois.org/tag/quebec-solidaire/' class='tag-link-991 tag-link-position-37' title='9 sujets' style='font-size: 10.019230769231pt;'>Québec solidaire</a>
<a href='http://www.lequebecois.org/tag/quebecois/' class='tag-link-203 tag-link-position-38' title='28 sujets' style='font-size: 16.211538461538pt;'>Québécois</a>
<a href='http://www.lequebecois.org/tag/rrq-2/' class='tag-link-146 tag-link-position-39' title='22 sujets' style='font-size: 14.865384615385pt;'>RRQ</a>
<a href='http://www.lequebecois.org/tag/referendum/' class='tag-link-271 tag-link-position-40' title='10 sujets' style='font-size: 10.557692307692pt;'>référendum</a>
<a href='http://www.lequebecois.org/tag/revolution/' class='tag-link-484 tag-link-position-41' title='6 sujets' style='font-size: 8pt;'>révolution</a>
<a href='http://www.lequebecois.org/tag/souverainete/' class='tag-link-888 tag-link-position-42' title='7 sujets' style='font-size: 8.6730769230769pt;'>souveraineté</a>
<a href='http://www.lequebecois.org/tag/stephen-harper/' class='tag-link-605 tag-link-position-43' title='10 sujets' style='font-size: 10.557692307692pt;'>Stephen Harper</a>
<a href='http://www.lequebecois.org/tag/terrorisme/' class='tag-link-156 tag-link-position-44' title='9 sujets' style='font-size: 10.019230769231pt;'>terrorisme</a>
<a href='http://www.lequebecois.org/tag/transcanada/' class='tag-link-252 tag-link-position-45' title='7 sujets' style='font-size: 8.6730769230769pt;'>TransCanada</a></div>
</div><div class="widget widget_text" id="text-43"><h4><span>Publicités</span></h4>			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- basic -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5440536691967283"
     data-ad-slot="2156711055"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<hr style="margin:20px 0">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- basic -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5440536691967283"
     data-ad-slot="2156711055"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<hr style="margin:20px 0">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- basic -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5440536691967283"
     data-ad-slot="2156711055"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</div>					</div>
					
					<div class="col-sm-6">
						<div class="row">
							<div class="widget col-sm-6 widget_iw_last_posts" id="iw_last_posts-2"><h4><span>Articles</span></h4>            
            						
						<div class="row">
							<div class="col-sm-4 col-xs-3">
																	<a href="http://www.lequebecois.org/inclusion-ou-auto-assimilation/">
										<img width="150" height="150" src="http://www.lequebecois.org/wp-content/uploads/2016/12/Affiche-bilingue-e1457412732979-150x150.jpg" class="img-responsive h5 wp-post-image" alt="" srcset="http://www.lequebecois.org/wp-content/uploads/2016/12/Affiche-bilingue-e1457412732979-150x150.jpg 150w, http://www.lequebecois.org/wp-content/uploads/2016/12/Affiche-bilingue-e1457412732979-90x90.jpg 90w, http://www.lequebecois.org/wp-content/uploads/2016/12/Affiche-bilingue-e1457412732979-300x300.jpg 300w" sizes="(max-width: 150px) 100vw, 150px" />									</a>
															</div>
							
							<div class="col-sm-8 col-xs-9">
								<h5><a href="http://www.lequebecois.org/inclusion-ou-auto-assimilation/">Inclusion ou auto-assimilation?</a></h5>
								<p><time datetime="2016-12-16">16 décembre 2016</time>
								</p>
							</div>
						</div><!-- /.row -->
						<hr>
						
												
						<div class="row">
							<div class="col-sm-4 col-xs-3">
																	<a href="http://www.lequebecois.org/la-trahison/">
										<img width="150" height="150" src="http://www.lequebecois.org/wp-content/uploads/2016/12/o-PIERRE-ARCAND-facebook-150x150.jpg" class="img-responsive h5 wp-post-image" alt="" srcset="http://www.lequebecois.org/wp-content/uploads/2016/12/o-PIERRE-ARCAND-facebook-150x150.jpg 150w, http://www.lequebecois.org/wp-content/uploads/2016/12/o-PIERRE-ARCAND-facebook-90x90.jpg 90w, http://www.lequebecois.org/wp-content/uploads/2016/12/o-PIERRE-ARCAND-facebook-300x300.jpg 300w" sizes="(max-width: 150px) 100vw, 150px" />									</a>
															</div>
							
							<div class="col-sm-8 col-xs-9">
								<h5><a href="http://www.lequebecois.org/la-trahison/">La trahison</a></h5>
								<p><time datetime="2016-12-09">9 décembre 2016</time>
								</p>
							</div>
						</div><!-- /.row -->
						<hr>
						
												
						<div class="row">
							<div class="col-sm-4 col-xs-3">
																	<a href="http://www.lequebecois.org/la-petitesse/">
										<img width="150" height="150" src="http://www.lequebecois.org/wp-content/uploads/2016/12/melancon-couillard-plq2-150x150.jpg" class="img-responsive h5 wp-post-image" alt="" srcset="http://www.lequebecois.org/wp-content/uploads/2016/12/melancon-couillard-plq2-150x150.jpg 150w, http://www.lequebecois.org/wp-content/uploads/2016/12/melancon-couillard-plq2-90x90.jpg 90w, http://www.lequebecois.org/wp-content/uploads/2016/12/melancon-couillard-plq2-300x300.jpg 300w" sizes="(max-width: 150px) 100vw, 150px" />									</a>
															</div>
							
							<div class="col-sm-8 col-xs-9">
								<h5><a href="http://www.lequebecois.org/la-petitesse/">La petitesse</a></h5>
								<p><time datetime="2016-12-07">7 décembre 2016</time>
								</p>
							</div>
						</div><!-- /.row -->
						<hr>
						
												
						<div class="row">
							<div class="col-sm-4 col-xs-3">
																	<a href="http://www.lequebecois.org/la-croissance-jusquou/">
										<img width="150" height="150" src="http://www.lequebecois.org/wp-content/uploads/2016/12/Croissance-positive-aprilus-150x150.jpg" class="img-responsive h5 wp-post-image" alt="" srcset="http://www.lequebecois.org/wp-content/uploads/2016/12/Croissance-positive-aprilus-150x150.jpg 150w, http://www.lequebecois.org/wp-content/uploads/2016/12/Croissance-positive-aprilus-90x90.jpg 90w, http://www.lequebecois.org/wp-content/uploads/2016/12/Croissance-positive-aprilus-300x300.jpg 300w" sizes="(max-width: 150px) 100vw, 150px" />									</a>
															</div>
							
							<div class="col-sm-8 col-xs-9">
								<h5><a href="http://www.lequebecois.org/la-croissance-jusquou/">La croissance, jusqu&rsquo;où?</a></h5>
								<p><time datetime="2016-12-05">5 décembre 2016</time>
								</p>
							</div>
						</div><!-- /.row -->
						<hr>
						
												
						<div class="row">
							<div class="col-sm-4 col-xs-3">
																	<a href="http://www.lequebecois.org/ils-ne-sont-pas-si-fous-ces-gaulois/">
										<img width="150" height="150" src="http://www.lequebecois.org/wp-content/uploads/2016/12/screen_shot_2016-11-29_at_2.04.44_pm-150x150.png" class="img-responsive h5 wp-post-image" alt="" srcset="http://www.lequebecois.org/wp-content/uploads/2016/12/screen_shot_2016-11-29_at_2.04.44_pm-150x150.png 150w, http://www.lequebecois.org/wp-content/uploads/2016/12/screen_shot_2016-11-29_at_2.04.44_pm-90x90.png 90w, http://www.lequebecois.org/wp-content/uploads/2016/12/screen_shot_2016-11-29_at_2.04.44_pm-300x300.png 300w" sizes="(max-width: 150px) 100vw, 150px" />									</a>
															</div>
							
							<div class="col-sm-8 col-xs-9">
								<h5><a href="http://www.lequebecois.org/ils-ne-sont-pas-si-fous-ces-gaulois/">Ils ne sont pas si fous, ces gaulois</a></h5>
								<p><time datetime="2016-12-03">3 décembre 2016</time>
								</p>
							</div>
						</div><!-- /.row -->
						<hr>
						
												
						<div class="row">
							<div class="col-sm-4 col-xs-3">
																	<a href="http://www.lequebecois.org/les-deserteurs/">
										<img width="150" height="150" src="http://www.lequebecois.org/wp-content/uploads/2016/11/2015-06-05-1433518563-6743948-B97465102Z.120150604160629000GJL9Q574.11-150x150.jpg" class="img-responsive h5 wp-post-image" alt="" srcset="http://www.lequebecois.org/wp-content/uploads/2016/11/2015-06-05-1433518563-6743948-B97465102Z.120150604160629000GJL9Q574.11-150x150.jpg 150w, http://www.lequebecois.org/wp-content/uploads/2016/11/2015-06-05-1433518563-6743948-B97465102Z.120150604160629000GJL9Q574.11-90x90.jpg 90w, http://www.lequebecois.org/wp-content/uploads/2016/11/2015-06-05-1433518563-6743948-B97465102Z.120150604160629000GJL9Q574.11-300x300.jpg 300w" sizes="(max-width: 150px) 100vw, 150px" />									</a>
															</div>
							
							<div class="col-sm-8 col-xs-9">
								<h5><a href="http://www.lequebecois.org/les-deserteurs/">Les déserteurs</a></h5>
								<p><time datetime="2016-12-03">3 décembre 2016</time>
								</p>
							</div>
						</div><!-- /.row -->
						<hr>
						
						            
	    </div><div class="widget col-sm-6 woocommerce widget_products" id="woocommerce_products-4"><h4><span>Produits</span></h4><ul class="product_list_widget"><li>
	<a href="http://www.lequebecois.org/boutique/paroles-dindependance/" title="Parole(s) d&#039;indépendance">
		<img width="90" height="90" src="http://www.lequebecois.org/wp-content/uploads/2016/10/14895589_10155513334447316_1935541289_o-1-90x90.jpg" class="attachment-shop_thumbnail size-shop_thumbnail wp-post-image" alt="" srcset="http://www.lequebecois.org/wp-content/uploads/2016/10/14895589_10155513334447316_1935541289_o-1-90x90.jpg 90w, http://www.lequebecois.org/wp-content/uploads/2016/10/14895589_10155513334447316_1935541289_o-1-150x150.jpg 150w, http://www.lequebecois.org/wp-content/uploads/2016/10/14895589_10155513334447316_1935541289_o-1-300x300.jpg 300w" sizes="(max-width: 90px) 100vw, 90px" />		Parole(s) d'indépendance	</a>
		<span class="woocommerce-Price-amount amount">24.95<span class="woocommerce-Price-currencySymbol">&#36;</span></span></li><li>
	<a href="http://www.lequebecois.org/boutique/leve-la-tete-mon-frere/" title="Lève la tête, mon frère!">
		<img width="90" height="90" src="http://www.lequebecois.org/wp-content/uploads/2016/02/falardeau-90x90.png" class="attachment-shop_thumbnail size-shop_thumbnail wp-post-image" alt="" srcset="http://www.lequebecois.org/wp-content/uploads/2016/02/falardeau-90x90.png 90w, http://www.lequebecois.org/wp-content/uploads/2016/02/falardeau-150x150.png 150w, http://www.lequebecois.org/wp-content/uploads/2016/02/falardeau-300x300.png 300w" sizes="(max-width: 90px) 100vw, 90px" />		Lève la tête, mon frère!	</a>
		<span class="woocommerce-Price-amount amount">25.00<span class="woocommerce-Price-currencySymbol">&#36;</span></span></li><li>
	<a href="http://www.lequebecois.org/boutique/le-livre-qui-fait-dire-oui/" title="Le Livre qui fait dire oui">
		<img width="90" height="90" src="http://www.lequebecois.org/wp-content/uploads/2015/09/couverture-livre-90x90.jpg" class="attachment-shop_thumbnail size-shop_thumbnail wp-post-image" alt="" srcset="http://www.lequebecois.org/wp-content/uploads/2015/09/couverture-livre-90x90.jpg 90w, http://www.lequebecois.org/wp-content/uploads/2015/09/couverture-livre-150x150.jpg 150w, http://www.lequebecois.org/wp-content/uploads/2015/09/couverture-livre-300x300.jpg 300w" sizes="(max-width: 90px) 100vw, 90px" />		Le Livre qui fait dire oui	</a>
		<span class="woocommerce-Price-amount amount">5.00<span class="woocommerce-Price-currencySymbol">&#36;</span></span></li><li>
	<a href="http://www.lequebecois.org/boutique/chandail-peuples-en-lutte/" title="chandail - Peuples en lutte">
		<img width="90" height="90" src="http://www.lequebecois.org/wp-content/uploads/2015/01/T_shirt_des_peup_4c76cdb220b67-90x90.jpg" class="attachment-shop_thumbnail size-shop_thumbnail wp-post-image" alt="" srcset="http://www.lequebecois.org/wp-content/uploads/2015/01/T_shirt_des_peup_4c76cdb220b67-90x90.jpg 90w, http://www.lequebecois.org/wp-content/uploads/2015/01/T_shirt_des_peup_4c76cdb220b67-150x150.jpg 150w, http://www.lequebecois.org/wp-content/uploads/2015/01/T_shirt_des_peup_4c76cdb220b67-300x300.jpg 300w, http://www.lequebecois.org/wp-content/uploads/2015/01/T_shirt_des_peup_4c76cdb220b67.jpg 400w" sizes="(max-width: 90px) 100vw, 90px" />		chandail - Peuples en lutte	</a>
		<span class="woocommerce-Price-amount amount">30.00<span class="woocommerce-Price-currencySymbol">&#36;</span></span></li><li>
	<a href="http://www.lequebecois.org/boutique/chandail-peuples-en-lutte-femme/" title="chandail - Peuples en lutte (femme)">
		<img width="90" height="90" src="http://www.lequebecois.org/wp-content/uploads/2015/02/T_shirt_des_peup_4beebb66b6487-e1422944495208-90x90.jpg" class="attachment-shop_thumbnail size-shop_thumbnail wp-post-image" alt="" srcset="http://www.lequebecois.org/wp-content/uploads/2015/02/T_shirt_des_peup_4beebb66b6487-e1422944495208-90x90.jpg 90w, http://www.lequebecois.org/wp-content/uploads/2015/02/T_shirt_des_peup_4beebb66b6487-e1422944495208-150x150.jpg 150w, http://www.lequebecois.org/wp-content/uploads/2015/02/T_shirt_des_peup_4beebb66b6487-e1422944495208-300x300.jpg 300w, http://www.lequebecois.org/wp-content/uploads/2015/02/T_shirt_des_peup_4beebb66b6487-e1422944495208.jpg 400w" sizes="(max-width: 90px) 100vw, 90px" />		chandail - Peuples en lutte (femme)	</a>
		<span class="woocommerce-Price-amount amount">30.00<span class="woocommerce-Price-currencySymbol">&#36;</span></span></li><li>
	<a href="http://www.lequebecois.org/boutique/chandail-nous-vaincrons/" title="chandail - Nous vaincrons">
		<img width="90" height="90" src="http://www.lequebecois.org/wp-content/uploads/2014/08/nousvaincronsts-e1421645782551-90x90.jpg" class="attachment-shop_thumbnail size-shop_thumbnail wp-post-image" alt="" srcset="http://www.lequebecois.org/wp-content/uploads/2014/08/nousvaincronsts-e1421645782551-90x90.jpg 90w, http://www.lequebecois.org/wp-content/uploads/2014/08/nousvaincronsts-e1421645782551-150x150.jpg 150w, http://www.lequebecois.org/wp-content/uploads/2014/08/nousvaincronsts-e1421645782551-300x300.jpg 300w, http://www.lequebecois.org/wp-content/uploads/2014/08/nousvaincronsts-e1421645782551.jpg 400w" sizes="(max-width: 90px) 100vw, 90px" />		chandail - Nous vaincrons	</a>
		<span class="woocommerce-Price-amount amount">30.00<span class="woocommerce-Price-currencySymbol">&#36;</span></span></li><li>
	<a href="http://www.lequebecois.org/boutique/chandail-1837/" title="chandail - 1837">
		<img width="90" height="90" src="http://www.lequebecois.org/wp-content/uploads/2015/01/Chandail_1837_507180b729ad8-90x90.jpg" class="attachment-shop_thumbnail size-shop_thumbnail wp-post-image" alt="" srcset="http://www.lequebecois.org/wp-content/uploads/2015/01/Chandail_1837_507180b729ad8-90x90.jpg 90w, http://www.lequebecois.org/wp-content/uploads/2015/01/Chandail_1837_507180b729ad8-150x150.jpg 150w, http://www.lequebecois.org/wp-content/uploads/2015/01/Chandail_1837_507180b729ad8-300x300.jpg 300w, http://www.lequebecois.org/wp-content/uploads/2015/01/Chandail_1837_507180b729ad8.jpg 500w" sizes="(max-width: 90px) 100vw, 90px" />		chandail - 1837	</a>
		<span class="woocommerce-Price-amount amount">30.00<span class="woocommerce-Price-currencySymbol">&#36;</span></span></li><li>
	<a href="http://www.lequebecois.org/boutique/chandail-pierre-falardeau/" title="chandail - Pierre Falardeau">
		<img width="90" height="90" src="http://www.lequebecois.org/wp-content/uploads/2015/02/T_shirt_Pierre_F_4b86cea8c510a-e1423028335309-90x90.gif" class="attachment-shop_thumbnail size-shop_thumbnail wp-post-image" alt="" srcset="http://www.lequebecois.org/wp-content/uploads/2015/02/T_shirt_Pierre_F_4b86cea8c510a-e1423028335309-90x90.gif 90w, http://www.lequebecois.org/wp-content/uploads/2015/02/T_shirt_Pierre_F_4b86cea8c510a-e1423028335309-150x150.gif 150w, http://www.lequebecois.org/wp-content/uploads/2015/02/T_shirt_Pierre_F_4b86cea8c510a-e1423028335309-300x300.gif 300w" sizes="(max-width: 90px) 100vw, 90px" />		chandail - Pierre Falardeau	</a>
		<span class="woocommerce-Price-amount amount">30.00<span class="woocommerce-Price-currencySymbol">&#36;</span></span></li></ul></div><div class="widget col-sm-6 widget_nav_menu" id="nav_menu-2"><h4><span>menu</span></h4><div class="menu-topmenu-container"><ul id="menu-topmenu" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-1573"><a href="http://www.lequebecois.org/">accueil</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2012"><a href="http://www.lequebecois.org/collaborateurs/">collaborateurs</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2142"><a href="http://www.lequebecois.org/flux-rss/">revue de presse</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2023"><a href="http://www.lequebecois.org/contact/">contact</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8274"><a href="http://www.lequebecois.org/faire-un-don/">Faire un don</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2073"><a href="http://www.lequebecois.org/wp-login.php">Se connecter</a></li>
</ul></div></div>						</div>
					</div>
					
				</div>
			</div>
		</div>
	</footer>
	
	<div id="subfooter">
		<div class="container">
			<p class="text-center"></p>
		</div>
	</div>
	
			
    <script type='text/javascript'>jQuery(document).ready(function () {jQuery('#newsticker').vscroller();});</script><link rel='stylesheet' id='frontend-css'  href='http://www.lequebecois.org/wp-content/plugins/wp-rss-multi-importer/css/frontend.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='newstickercss-css'  href='http://www.lequebecois.org/wp-content/plugins/wp-rss-multi-importer/css/newsticker.css?ver=4.7' type='text/css' media='all' />
<script type='text/javascript' src='http://www.lequebecois.org/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.lequebecois.org/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Fermer","currentText":"Aujourd\u2019hui","monthNames":["janvier","f\u00e9vrier","mars","avril","mai","juin","juillet","ao\u00fbt","septembre","octobre","novembre","d\u00e9cembre"],"monthNamesShort":["Jan","F\u00e9v","Mar","Avr","Mai","Juin","Juil","Ao\u00fbt","Sep","Oct","Nov","D\u00e9c"],"nextText":"Suivant","prevText":"Pr\u00e9c\u00e9dent","dayNames":["dimanche","lundi","mardi","mercredi","jeudi","vendredi","samedi"],"dayNamesShort":["dim","lun","mar","mer","jeu","ven","sam"],"dayNamesMin":["D","L","M","M","J","V","S"],"dateFormat":"d MM yy","firstDay":0,"isRTL":false});});
</script>
<script type='text/javascript' src='http://www.lequebecois.org/wp-includes/js/comment-reply.min.js?ver=4.7'></script>
<script type='text/javascript' src='http://www.lequebecois.org/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Merci de confirmer que vous n\u2019\u00eates pas un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.lequebecois.org/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.6'></script>
<script type='text/javascript' src='http://www.lequebecois.org/wp-content/plugins/iw-oldpaper-plugin/iw_shotcodes/slick/slick.min.js?ver=1.0.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/le-miroir-aux-alouettes\/?wc-ajax=%%endpoint%%","i18n_view_cart":"Voir Panier","cart_url":"http:\/\/www.lequebecois.org\/panier\/","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.lequebecois.org/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=2.6.9'></script>
<script type='text/javascript' src='//www.lequebecois.org/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/le-miroir-aux-alouettes\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.lequebecois.org/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=2.6.9'></script>
<script type='text/javascript' src='//www.lequebecois.org/wp-content/plugins/woocommerce/assets/js/jquery-cookie/jquery.cookie.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/le-miroir-aux-alouettes\/?wc-ajax=%%endpoint%%","fragment_name":"wc_fragments"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.lequebecois.org/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=2.6.9'></script>
<script type='text/javascript' src='http://www.lequebecois.org/wp-content/plugins/wp-socializer/public/js/wp-socializer-bookmark-js.js?ver=2.4.9.9'></script>
<script type='text/javascript' src='http://www.lequebecois.org/wp-content/plugins/background-music-player-lite/soundmanager/soundmanager2-nodebug-jsmin.js?ver=1.0.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var plugin_options = {"bmplayer_plugin_version":"1.0.0","bmplayer_plugin_html":"\n\t\t\t\t\t\t\t\t<div class=\"bmplayer-container\" id=\"bmplayer-container\">\n\t\t\t\t\t\t\t\t\t<div class=\"bmplayer-container-content\">\n\t\t\t\t\t\t\t\t\t\t\t<div class=\"bmplayer-controls-primary\">\n\t\t\t\t\t\t\t\t\t\t\t\t<i class=\"bmplayer-btn-play fa fa-play\"><\/i>\n\t\t\t\t\t\t\t\t\t\t\t<\/div>\n\t\t\t\t\t\t\t\t\t\t\t<div class=\"bmplayer-controls-secondary\">\n\t\t\t\t\t\t\t\t\t\t\t\t<i class=\"bmplayer-btn-prev fa fa-backward\"><\/i>\n\t\t\t\t\t\t\t\t\t\t\t\t<i class=\"bmplayer-btn-next fa fa-forward\"><\/i>\n\t\t\t\t\t\t\t\t\t\t\t<\/div>\n\t\t\t\t\t\t\t\t\t<\/div>\n\t\t\t\t\t\t\t\t<\/div>\n\t\t\t","bmplayer_include_method":"manual","bmplayer_include_option":"all_pages","bmplayer_continue_play_mode":"","bmplayer_continue_play_nav_selector":"nav a","bmplayer_continue_play_content_selector":"#main","bmplayer_autoplay":"","bmplayer_playlist_repeat":"1","bmplayer_playlist_order":"ASC","bmplayer_style_skin":"bmplayer-style-3","bmplayer_style_color_main":"#ffffff","bmplayer_style_color_background":"#2c3e50","bmplayer_position_style":"static","bmplayer_position_x_type":"left","bmplayer_position_x_value":"0","bmplayer_position_y_type":"top","bmplayer_position_y_value":"0","bmplayer_playlist":[{"id":505,"title":"undefined","track":"http:\/\/s4.total-streaming.com:8062\/;","artist":"undefined"}],"bmplayer_plugin_url":"http:\/\/www.lequebecois.org\/wp-content\/plugins\/background-music-player-lite"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.lequebecois.org/wp-content/plugins/background-music-player-lite/public/assets/js/public.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.lequebecois.org/wp-content/themes/oldpaper/framework/bootstrap/bootstrap.min.js?ver=3.0.3'></script>
<script type='text/javascript' src='http://www.lequebecois.org/wp-content/themes/oldpaper/js/jquery.inview.min.js?ver=0.1'></script>
<script type='text/javascript' src='http://www.lequebecois.org/wp-content/themes/oldpaper/js/equalize.min.js?ver=1.0.1'></script>
<script type='text/javascript' src='http://www.lequebecois.org/wp-content/themes/oldpaper/js/main.min.js?ver=0.1'></script>
<script type='text/javascript' src='http://www.lequebecois.org/wp-includes/js/wp-embed.min.js?ver=4.7'></script>
<script type='text/javascript' src='http://www.lequebecois.org/wp-content/plugins/wp-rss-multi-importer/scripts/show-excerpt.js?ver=4.7'></script>
<script type='text/javascript' src='http://www.lequebecois.org/wp-content/plugins/wp-rss-multi-importer/scripts/newsticker.js?ver=4.7'></script>
    	<script type="text/javascript">
		(function($) {
		$(function(){
			if( typeof(wc_product_sliders_app) !== 'undefined' ) {
				wc_product_sliders_app.start();
			}
		});
		})(jQuery);
		</script>
    
</body>
</html>
